<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/2ULURl24KhZuofe85sADz04MC54.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://use.typekit.net/qmv7ppr.css">
<title>The Devil’s Bargain - Believer Magazine</title>

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1838361759562218' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1838361759562218&ev=PageView&noscript=1"
			/></noscript>



<link rel="canonical" href="https://believermag.com/the-devils-bargain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Devil’s Bargain - Believer Magazine" />
<meta property="og:description" content="I. On Motorcycle Island It’s 2 p.m. in Austin, Texas, mid-March: the thick of the SXSW Music Festival. The seven-block stretch of Sixth Street between I-35 and Congress Avenue—lined with stale-smelling two-story bars hosting halfhearted daytime label showcases—is a slow-moving river of fashionable and hungover twenty- and thirtysomethings, texting “where you at” into cell phones, &hellip;" />
<meta property="og:url" content="https://believermag.com/the-devils-bargain/" />
<meta property="og:site_name" content="Believer Magazine" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-08-01T12:00:52+00:00" />
<meta property="article:modified_time" content="2019-08-01T13:53:51+00:00" />
<meta property="og:updated_time" content="2019-08-01T13:53:51+00:00" />
<meta property="og:image" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/david_bazan_spot_final3k-1200x583.jpg" />
<meta property="og:image:secure_url" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/david_bazan_spot_final3k-1200x583.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="583" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I. On Motorcycle Island It’s 2 p.m. in Austin, Texas, mid-March: the thick of the SXSW Music Festival. The seven-block stretch of Sixth Street between I-35 and Congress Avenue—lined with stale-smelling two-story bars hosting halfhearted daytime label showcases—is a slow-moving river of fashionable and hungover twenty- and thirtysomethings, texting “where you at” into cell phones, [&hellip;]" />
<meta name="twitter:title" content="The Devil’s Bargain - Believer Magazine" />
<meta name="twitter:image" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/david_bazan_spot_final3k.jpg" />

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; Feed" href="https://believermag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; Comments Feed" href="https://believermag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; The Devil’s Bargain Comments Feed" href="https://believermag.com/the-devils-bargain/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7506928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7506928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/believermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgadjcss-css' href='https://believermag.com/wp-content/plugins/background-adjuster/css/bgadj.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://believermag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_maintenance_mode-frontend-css' href='https://believermag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/css/frontend.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://believermag.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='believer-style-css' href='https://believermag.com/wp-content/themes/believer/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickStyles-css' href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css' href='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/background-adjuster/js/bgadj.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/believermag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/js/frontend.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"40","ajax_url":"https:\/\/believermag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"104443","token":"b8dead4431","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://believermag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://believermag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://believermag.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://believermag.com/?p=104443' />
<link rel="alternate" type="application/json+oembed" href="https://believermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://believermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&#038;format=xml" />
<link rel="pingback" href="https://believermag.com/xmlrpc.php"> <script type="text/javascript">
		var ajaxurl = 'https://believermag.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://believermag.com/wp-content/themes/believer';
		var homeurl = 'https://believermag.com';
		var siteurl = 'https://believermag.com';
		var googletag = googletag || {};
		var searchURL = 'https://believermag.com/wp-json/v1/search/';
		googletag.cmd = googletag.cmd || [];
	</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-180x180.png" />
<meta name="msapplication-TileImage" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.woocommerce-lost-password .woocommerce-error {
	  display: none; }		</style>
</head>
<body class="post-template-default single single-post postid-104443 single-format-standard woocommerce-no-js">
<style>
.color-1-border{
	border-color:rgb(241,86,68);
}
.color-1-background{
	background-color:rgb(241,86,68);
}
.color-1-background-50{
	background-color:rgba(241,86,68,.5);
}
.color-1-background-20{
	background-color:rgba(241,86,68,.2);
}

.color-1-color{
	color:rgb(241,86,68);
}

.color-2-bg-grad{
	background: -webkit-linear-gradient(rgba(149,89,94,1) 0%, rgba(255,255,255,0) 100%);
	background: -o-linear-gradient(rgba(149,89,94,1) 0%, rgba(255,255,255,0) 100%);
	background: linear-gradient(rgba(149,89,94,1) 0%, rgba(255,255,255,0) 100%);
}
.color-2-border {
    border-color:rgb(149,89,94);
}
.color-2-border-50 {
    border-color:rgba(149,89,94,.5);
}
.color-2-bg{
	background-color: rgba(149,89,94,1);
}
.color-2-bg-90{
	background-color: rgba(149,89,94,.9);
}

.color-2-bg-50{
	background-color: rgba(149,89,94,.5);
}
.color-2-bg-20{
	background-color: rgba(149,89,94,.2);
}

.single-post-cat:hover {
    background-color: rgb(241,86,68) !important;
}

.color-2-color{
	color:rgb(149,89,94);
}
.author-container:before, .featured-product-image:before {
	background-color: rgba(149,89,94, 0.5);
}

.mobile-nav-menu .search-bottle:before{
	background-color: rgba(149,89,94, 0.5);
}

.callToActionButton,  .add_to_cart_button, .ajax_add_to_cart, .added_to_cart{
	box-shadow: rgb(149,89,94) -3px 3px 0px !important;
}

.woocommerce-account #main .woocommerce-MyAccount-navigation ul {
    border-color: rgb(241,86,68);
}

.woocommerce-message, .woocommerce_message, .woocommerce-info, .woocommerce-error {
    background-color: rgba(149,89,94,.2);
    border-top-color: rgb(241,86,68);
}

.woocommerce-message::before, .woocommerce_message::before, .woocommerce-info::before, .woocommerce-error:before {
    color: rgb(241,86,68);
}

table.my_account_subscriptions tbody tr.order:before {
    background-color: rgba(149,89,94, 0.5);
}

.woocommerce-form-login:before, .return-to-shop:before {
    background-color: rgba(149,89,94, 0.5);
}

.purchaseButtonMobile:before {
    background-color: rgba(149,89,94, 0.2);
}

.woocommerce-page mark {
    color:rgb(241,86,68);
}


    .content-container a:hover {
        color:rgb(149,89,94);
    }

</style>

<div class="body-border color-1-border"></div>
<div class='color-1-background' style='width:100%'>
<div class='adContainer topBannerAd content-with-margin'>
<div id="dfp_block_above_logo" class="dfp_adUnit dfp_block block_type_banner" data-label="above_logo" data-size="728x90" data-mobilesize="320x50">
</div>
</div>
</div>
<div id="page" class="site">
<div class="limited-time-violator color-1-border">
<div class="offer-close color-1-color" title="Close Offer">
×
</div>
<div class="offer-content">
<a class="offer-title" href="https://believermag.com/product/the-believer-subscription/">
<h2>Subscribe to The Believer</h2>
</a>
<a class="offer-CTA" href="https://believermag.com/product/the-believer-subscription/">
Get a year in your inbox for $48 &rarr;
</a>
</div>
<div class="offer-image">
<a href="https://believermag.com/product/the-believer-subscription/">
<img src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/07/unnamed-800x941.jpg">
</a>
</div>
</div>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<nav class='shop_navigation'>
<a href='https://believermag.com/cart/'><div class="cartCountContainer">
<div class="menuCartCount">0</div>
<img src="https://believermag.com/wp-content/themes/believer/img/bag.png" />
</div></a>
<div class='account_nav color-1-background'>
<h2 class='clarendon'><a href='https://believermag.com/shop/'>The Shop</a></h2>
<a class='view_cart' href='https://believermag.com/cart/'>View Cart(0)</a>
<hr />
<a class="view_cart" href="https://believermag.com/my-account">Login</a>
</div>
</nav>
<div class="header-container header-container-featured">
<div class="header-logo">
<a href="https://believermag.com"><img src="https://believermag.com/wp-content/themes/believer/img/logo.png" alt=""></a>
</div>
<div role="img" adjid="label" imgid="105562" pageid="104443" showadj="true" orgWidth="1200" orgHeight="583" bgsize="cover" class="adjustable new header-featured-image" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/david_bazan_spot_final3k-1200x583.jpg); background-position:center center; background-size:cover;"></div> </div>
<nav class="nav-menu">
<div class="nav-buttons">
<a class="nav-button" href="https://believermag.com" menu_type='home'><img src="https://believermag.com/wp-content/themes/believer/img/B.png" alt=""></a>
<a class="nav-button" menu_type='hamburger'><img src="https://believermag.com/wp-content/themes/believer/img/Hamburger.png" alt=""></a>
<a class="nav-button" menu_type='issues'><img src="https://believermag.com/wp-content/themes/believer/img/Issue.png" alt=""></a>
<a class="nav-button" menu_type='search'><img src="https://believermag.com/wp-content/themes/believer/img/Search.png" alt=""></a>
<a class="nav-button" menu_type='logger' href='https://believermag.com/logger/'>
<img src="https://believermag.com/wp-content/themes/believer/img/Logger.png" alt="">
</a>
</div>
<div class="nav-slide-bg" style="background-color: rgba(241,86,68,1"></div>
<div class="nav-slide-container">
<div class="nav-slide" menu_type=''>
<div class="nav-slide-close">×</div>
<div class="nav-slide-content" menu_type='hamburger'>
<div class="departments">

<div class="departments-container">
<ul>
<li class=''>
<a href="https://believermag.com/type/essays/" class='parent-term-link'>Essays</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/interviews/" class='parent-term-link'>Interviews</a>
<ul class="departments-child-types">

<li>
<a href="https://believermag.com/type/writers/">Writers</a>
</li>

<li>
<a href="https://believermag.com/type/actors/">Actors</a>
</li>

<li>
<a href="https://believermag.com/type/musicians/">Musicians</a>
</li>

<li>
<a href="https://believermag.com/type/artists/">Artists</a>
</li>

<li>
<a href="https://believermag.com/type/filmmakers/">Filmmakers</a>
</li>

<li>
<a href="https://believermag.com/type/thinkers/">Thinkers</a>
</li>

<li>
<a href="https://believermag.com/type/comedians/">Comedians</a>
</li>

<li>
<a href="https://believermag.com/type/policy-makers/">Policy Makers</a>
</li>
</ul>
</li>
<li class=''>
<a href="https://believermag.com/type/comics/" class='parent-term-link'>Comics</a>
</li>
<li class=''>
<a href="https://believermag.com/type/symposium/" class='parent-term-link'>Symposia</a>
</li>
<li class=''>
<a href="https://believermag.com/type/poetry/" class='parent-term-link'>Poetry</a>
</li>
<li class=''>
<a href="https://believermag.com/type/columns/" class='parent-term-link'>Columns</a>
</li>
<li class=''>
<a href="https://believermag.com/type/schema/" class='parent-term-link'>Schema</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/departments/" class='parent-term-link'>Departments</a>
<ul class="departments-child-types">

<li>
<a href="https://believermag.com/type/beings/">Beings</a>
</li>

<li>
<a href="https://believermag.com/type/objects/">Objects</a>
</li>

<li>
<a href="https://believermag.com/type/places/">Places</a>
</li>

<li>
<a href="https://believermag.com/type/instructions/">Instructions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="the-magazine">
<h4>The Magazine</h4>
<div class="menu-pages-menu-container"><ul id="menu-pages-menu" class="menu"><li id="menu-item-33365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33365"><a href="https://believermag.com/about/">About</a></li>
<li id="menu-item-91905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91905"><a href="https://believermag.com/shop/">Shop</a></li>
<li id="menu-item-33363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33363"><a href="https://believermag.com/contact/">Contact</a></li>
<li id="menu-item-33361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33361"><a href="https://believermag.com/masthead/">Masthead</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33360"><a href="https://believermag.com/media-kit/">Media Kit</a></li>
<li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77879"><a target="_blank" href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&#038;id=fcee9688a6">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="nav-slide-content" menu_type='issues'>
<a href=""><h3 class='from-this-issue'>From this Issue</h3></a>
<div class="nav-issue-articles-cont">
<div class="nav-issue-articles">
<a href="https://believermag.com/sos/" class="nav-issue-article">
<h5>SOS</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Eric Kostiuk Williams</h6>
</a>
<a href="https://believermag.com/a-microinterview-with-japanese-breakfast/" class="nav-issue-article">
<h5>A Microinterview with Japanese Breakfast</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Attia Taylor</h6>
</a>
<a href="https://believermag.com/the-nirvana-shirt/" class="nav-issue-article">
<h5>The Nirvana Shirt</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Jeremy Massie</h6>
</a>
<a href="https://believermag.com/to-be-continued/" class="nav-issue-article">
<h5>To Be Continued&#8230;</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Hanif Abdurraqib</h6>
</a>
</div>
</div>
<div class="nav-issues-cont">
<h3>Latest Issues</h3>
<div class="nav-issues">
<a href="https://believermag.com/product/august-september-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-e1561130669972.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>August<br />September 2019</h5>
</a>
<a href="https://believermag.com/product/june-july-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-e1555602506196.jpg 1500w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>June<br />July 2019</h5>
</a>
<a href="https://believermag.com/product/april-may-2018/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-768x903.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-400x470.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>April<br />May 2019</h5>
</a>
<a href="https://believermag.com/product/february-march-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <div class='soldOutBanner'><h4>Sold Out</h4></div>
<h5>February<br />March 2019</h5>
</a>
<a href="https://believermag.com/product/december-2018-january-2019/" class="nav-issue">
<img width="253" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-800x947.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-800x947.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-768x909.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-1200x1420.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-150x178.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-400x473.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-300x355.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-600x710.jpg 600w" sizes="(max-width: 253px) 100vw, 253px" /> <h5>December 2018<br />January 2019</h5>
</a>
</div>
<a href="https://believermag.com/issues/" class="more-link">More</a>
</div>
<div class="nav-subscription">
<h4>Get it in your mailbox.</h4>
<span> <a href='https://believermag.com/product/the-believer-subscription/' class='callToActionButton'>subscribe now</a>
</span>
</div>
</div>
<div class="nav-slide-content" menu_type='search'>
<div class="nav-slide-close" style="z-index: 2">×</div>
<div class="menu-search-upper">
<h3>Looking for something?</h3>
<form action="">
<input type="text" placeholder="Search here">
<input type="submit" style='background-image:url(https://believermag.com/wp-content/themes/believer/img/Search.png)' value='' />
</form>
<div class="search-load">
<style>
								.sk-cube:before{
									background-color: rgba( 149,89,94) !important;
								}
								</style>
<div class="sk-folding-cube ">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
</div>
<div class="search-resultss">
<div class="search-results-cont">
<div class="search-bottle author-container">
<img src="https://believermag.com/wp-content/themes/believer/img/bottle.png" alt=""></div>
<h4>Type something to see the thing you're actually looking for</h4>
<div class="line-break"></div>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="mobile-nav-menu hide-overflow">
<div class="mobile-nav-icon color-1-background">
<img src="https://believermag.com/wp-content/themes/believer/img/Dots.png" alt="" class="open">
<img src="https://believermag.com/wp-content/themes/believer/img/Close.png" alt="" class="close">
</div>
<div class="mobile-nav-buttons color-1-background">
<a class="mobile-nav-button" href="https://believermag.com" menu_type='home'><img src="https://believermag.com/wp-content/themes/believer/img/B.png" alt=""></a>
<a class="mobile-nav-button" menu_type='hamburger'><img src="https://believermag.com/wp-content/themes/believer/img/Hamburger.png" alt=""></a>
<a class="mobile-nav-button" menu_type='issues'><img src="https://believermag.com/wp-content/themes/believer/img/Issue.png" alt=""></a>
<a class="mobile-nav-button" menu_type='search'><img src="https://believermag.com/wp-content/themes/believer/img/Search.png" alt=""></a>
<a class="mobile-nav-button" menu_type='logger' href='https://believermag.com/logger/'>
<img src="https://believermag.com/wp-content/themes/believer/img/Logger.png" alt="">
</a>
</div>
<div class="mobile-nav-slide">
<div class="mobile-nav-slide-content" menu_type='hamburger'>
<div class="departments">

<div class="departments-container">
<ul>
<li class=''>
<a href="https://believermag.com/type/essays/" class='parent-term-link'>Essays</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/interviews/" class='parent-term-link'>Interviews</a>
<ul class="departments-child-types">
<li>
<a href="https://believermag.com/type/writers/">Writers</a>
</li>
<li>
<a href="https://believermag.com/type/actors/">Actors</a>
</li>
<li>
<a href="https://believermag.com/type/musicians/">Musicians</a>
</li>
<li>
<a href="https://believermag.com/type/artists/">Artists</a>
</li>
<li>
<a href="https://believermag.com/type/filmmakers/">Filmmakers</a>
</li>
<li>
<a href="https://believermag.com/type/thinkers/">Thinkers</a>
</li>
<li>
<a href="https://believermag.com/type/comedians/">Comedians</a>
</li>
<li>
<a href="https://believermag.com/type/policy-makers/">Policy Makers</a>
</li>
</ul>
</li>
<li class=''>
<a href="https://believermag.com/type/comics/" class='parent-term-link'>Comics</a>
</li>
<li class=''>
<a href="https://believermag.com/type/symposium/" class='parent-term-link'>Symposia</a>
</li>
<li class=''>
<a href="https://believermag.com/type/poetry/" class='parent-term-link'>Poetry</a>
</li>
<li class=''>
<a href="https://believermag.com/type/columns/" class='parent-term-link'>Columns</a>
</li>
<li class=''>
<a href="https://believermag.com/type/schema/" class='parent-term-link'>Schema</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/departments/" class='parent-term-link'>Departments</a>
<ul class="departments-child-types">
<li>
<a href="https://believermag.com/type/beings/">Beings</a>
</li>
<li>
<a href="https://believermag.com/type/objects/">Objects</a>
</li>
<li>
<a href="https://believermag.com/type/places/">Places</a>
</li>
<li>
<a href="https://believermag.com/type/instructions/">Instructions</a>
</li>
</ul>
</li>
 </ul>
</div>
</div>
<div class="the-magazine">
<h3>The Magazine</h3>
<div class="menu-pages-menu-container"><ul id="menu-pages-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33365"><a href="https://believermag.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91905"><a href="https://believermag.com/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33363"><a href="https://believermag.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33361"><a href="https://believermag.com/masthead/">Masthead</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33360"><a href="https://believermag.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77879"><a target="_blank" href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&#038;id=fcee9688a6">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="mobile-nav-slide-content" menu_type='issues'>
<h3>From this Issue</h3>
<div class="nav-issue-articles-cont">
<div class="nav-issue-articles">
<a href="https://believermag.com/sos/" class="nav-issue-article">
<h5>SOS</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Eric Kostiuk Williams</h6>
</a>
<a href="https://believermag.com/a-microinterview-with-japanese-breakfast/" class="nav-issue-article">
<h5>A Microinterview with Japanese Breakfast</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Attia Taylor</h6>
</a>
<a href="https://believermag.com/the-nirvana-shirt/" class="nav-issue-article">
<h5>The Nirvana Shirt</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Jeremy Massie</h6>
</a>
<a href="https://believermag.com/to-be-continued/" class="nav-issue-article">
<h5>To Be Continued&#8230;</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Hanif Abdurraqib</h6>
</a>
</div>
</div>
<div class="nav-issues-cont">
<h3>Latest Issues</h3>
<div class="nav-issues-indicators">
<div class="nav-issues">
<a href="https://believermag.com/product/august-september-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-e1561130669972.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>August<br />September 2019</h5>
</a>
<a href="https://believermag.com/product/june-july-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-e1555602506196.jpg 1500w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>June<br />July 2019</h5>
</a>
<a href="https://believermag.com/product/april-may-2018/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-768x903.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-400x470.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>April<br />May 2019</h5>
</a>
<a href="https://believermag.com/product/february-march-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/12/123-Cover-1-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <div class='soldOutBanner'><h4>Sold Out</h4></div>
<h5>February<br />March 2019</h5>
</a>
<a href="https://believermag.com/product/december-2018-january-2019/" class="nav-issue">
<img width="253" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-800x947.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-800x947.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-768x909.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-1200x1420.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-150x178.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-400x473.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-300x355.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/10/122-Cover-600x710.jpg 600w" sizes="(max-width: 253px) 100vw, 253px" /> <h5>December 2018<br />January 2019</h5>
</a>
</div>
</div>
<a href="https://believermag.com/issues/" class="more-link">More</a>
</div>
<div class="nav-subscription">
<h3>Get it in your mailbox.</h3>
<span><a href="" class="more-link">Subscribe Now</a></span>
</div>
</div>
<div class="mobile-nav-slide-content" menu_type='search'>
<h3>Looking for something?</h3>
<form action="">
<input type="text" placeholder="Search here">
<input type="submit" style='background-image:url(https://believermag.com/wp-content/themes/believer/img/Search.png)' value='' />
</form>
<div class="search-load">
<style>
						.sk-cube:before{
							background-color: rgba( 149,89,94) !important;
						}
						</style>
<div class="sk-folding-cube ">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
<div class="search-resultss">
<div class="search-results-cont">
<div class="search-bottle">
<img src="https://believermag.com/wp-content/themes/believer/img/bottle.png" alt=""></div>
<h3>Type something to see the thing you're actually looking for</h3>
<div class="line-break"></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="content-with-margin">
<article>
<section class="single-header-container featured-header">
<div class="single-header-content">
<div class="featured-header-upper">
<div class="featured-header-upper-left">
<h1 class="clarendon">The Devil’s Bargain</h1>
<h6 class="article-date">August 1st, 2019 | <a href="https://believermag.com/product/august-september-2019/">Issue one hundred twenty-six</a>
</h6>
</div>
<div class='featured-header-upper-right'>
<h2>
DAVID BAZAN WAS A HERO TO A GENERATION OF YOUNG, QUESTIONING CHRISTIANS, BUT HE FORGOT TO SAVE HIMSELF </h2>
</div>
</div>
<h5>DISCUSSED</h5>
<div class="header-discussed">
<p class="p1"><i>Grape Gatorade, Alpha-Male Bullshit, “Big Trucks,” A Heavy Pre-Emo Outfit from Sacramento, The Voice of the Spirit, Slow-Motion Dissociation from Christianity, Strange Negotiations, Slate Coffee, Where Should We Begin? A Self Ignored, Nick Cave, A Balanced World-Changing Portfolio, A Comfortable Jail</i></p>
</div>
<div class="single-header-bottom">
<div class="single-author">
<a href="https://believermag.com/contributor/casey-jarman/"><h6>by Casey Jarman</h6></a>
<h6 class='art-credit'>Illustration by Jarett Sitter</h6>
</div>
<div class="single-share-container">
<div class="single-header-share">
<span>Share</span>
<div class="share-links">
<a class="socialShareButton shareFacebook" rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&amp;t=The+Devil%E2%80%99s+Bargain" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&amp;t=The+Devil%E2%80%99s+Bargain','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
<img src="https://believermag.com/wp-content/themes/believer/img/Facebook.png" alt="">
</a>
<a class="socialShareButton shareTwitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&text=The+Devil%E2%80%99s+Bargain&via=believermag" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&text=The+Devil%E2%80%99s+Bargain&via=believermag','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
<img src="https://believermag.com/wp-content/themes/believer/img/Twitter.png" alt="">
</a>
<a class="socialShareButton shareLink shareHyperlink" rel="nofollow">
<img src="https://believermag.com/wp-content/themes/believer/img/link.png" alt="Copy link">
</a>
<input class="permalink-holder" value="https://believermag.com/the-devils-bargain/">
<a class="socialShareButton shareLink mobile" rel="nofollow" target="_blank" href="sms:+&body=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F">
<img src="https://believermag.com/wp-content/themes/believer/img/Message.png" alt="Share via text">
</a>
</div>
</div>
<div class="single-header-snaps snaps" postID="104443">
<a><img src="https://believermag.com/wp-content/themes/believer/img/Snap.png" alt=""></a>
<a><span>0</span> Snaps</a>
</div>
</div>
</div>
</div>
</section>
<div class="line-break"></div>
<section class="article-content-container">
<div class="article-left">
<div class="article-sticky-container">
<h3>The Devil’s Bargain</h3>
<a href="https://believermag.com/contributor/casey-jarman/"><h5>Casey Jarman</h5></a>
<div class="article-progress">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 200 200" style="enable-background:new 0 0 200 200;" xml:space="preserve">
<style type="text/css">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</style>
<circle class="st0" cx="100" cy="100" r="70" />
<circle id='dark_circle' class='per-0' cx="100" cy="100" r="70" transform="" />
</svg>
</div>
<div class="article-left-share">
<a class="socialShareButton shareFacebook" rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&amp;t=The+Devil%E2%80%99s+Bargain" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&amp;t=The+Devil%E2%80%99s+Bargain','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
<img src="https://believermag.com/wp-content/themes/believer/img/Facebook.png" alt="">
</a>
<a class="socialShareButton shareTwitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&text=The+Devil%E2%80%99s+Bargain&via=believermag" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F&text=The+Devil%E2%80%99s+Bargain&via=believermag','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
<img src="https://believermag.com/wp-content/themes/believer/img/Twitter.png" alt="">
</a>
<a class="socialShareButton shareLink shareHyperlink" rel="nofollow" href="https://believermag.com/the-devils-bargain/">
<img src="https://believermag.com/wp-content/themes/believer/img/link.png" alt="Copy link">
</a>
<input class="permalink-holder" value="https://believermag.com/the-devils-bargain/">
<a class="socialShareButton shareLink mobile" rel="nofollow" target="_blank" href="sms:+&body=https%3A%2F%2Fbelievermag.com%2Fthe-devils-bargain%2F">
<img src="https://believermag.com/wp-content/themes/believer/img/Message.png" alt="Share via text">
</a>
</div>
<div class="article-left-snaps snaps" postID="104443">
<a><img src="https://believermag.com/wp-content/themes/believer/img/Snap.png" alt=""></a>
<a><span>0</span> Snaps</a>
</div>
</div>
</div>
<div class="article-right">
<div class="content-container">
<div></div>
<h4 style="text-align: center;"><strong>I. On Motorcycle Island</strong></h4>
<p class="p2">I<span class="s2">t’s 2 p.m. in Austin, Texas, mid-March: the thick of the SXSW Music Festival. The seven-block stretch of Sixth Street between I-35 and Congress Avenue—lined with stale-smelling two-story bars hosting halfhearted daytime label showcases—is a slow-moving river of fashionable and hungover twenty- and thirtysomethings, texting “where you at” into cell phones, seeking shade and breakfast tacos as they refuse handbills for new vape flavors.</span></p>
<p class="p4"><span class="s3">I’m not on Sixth Street, thank god. I’m a few miles east, gulping grape Gatorade and walking over dead grass, keeping my eyes peeled for what’s been billed to me as a David Bazan house show. In a parking lot behind the Bel-Aire Mobile Home Park, I find a young woman with a clipboard who motions me through a windowless door into a warehouse full of chrome parts and neon signs. A tattooed, bearded biker nods me down a hallway. It’s not a house show at all, turns out—it’s a motorcycle shop show. And there’s David Bazan, sipping a Topo Chico, leaning on a workbench, checking his texts or maybe scrolling through the afternoon’s set list on his phone.</span></p>
<p class="p4">At a distance, Bazan could just as easily be a motorcycle mechanic: he’s a slightly unkempt and mostly bald fortysomething, with a football player’s thick neck and a bearded jaw. He wears a strict uniform of black T-shirts and blue jeans, usually—as now—accompanied by a slate-gray hoodie. Bazan <i>blends</i>, especially in cities like Austin or his longtime homebase, Seattle, but from afar. There is no way to say this without sounding more like a disciple than an objective observer—and I am somewhere in between—but up close he’s got a quiet charisma that’s instantly disarming. When you engage him (or, maybe more likely, when he engages you), his furrowed brow loosens and his face opens up, dropping any suggestion of alpha-male bullshit. It’s a safe face, a face that mirrors whatever vulnerability you might be carrying when you meet it. You’ve got to think about what you want to say to a face like that.</p>
<p class="p4"><span class="s3">I’m late, though, and David Bazan has a show to play. So I don’t say anything. I avoid eye contact altogether and make my way into a tall, narrow room with chairs arranged in a half circle. Bazan walks in a few minutes later, with abysmal posture, to friendly applause. He clutches the neck of his guitar with his thumb and forefinger and waves with the other three. There’s no microphone or amplifier. He doesn’t need them.</span></p>
<p class="p4">“If anyone feels uncomfortable, don’t hesitate to get up and move to a different spot,” he begins. “I’ve been at shows where I picked the wrong seat and spent the whole time wishing I was somewhere else.” There’s light laughter and then nervous silence. No one moves. “And also, if you feel like this isn’t your scene at any point, and you want to go, I’ll totally get it. This isn’t for everyone. That’s OK.”</p>
<p class="p4">He plays a twenty-year-old pop ditty called “Big Trucks,” a sweet-but-direct father-and-son story that’s characteristic of his most accessible early music. There are many old songs Bazan refuses to play. Songs he can’t find it in himself to sing anymore, songs he doesn’t <i>believe in</i> anymore. But he’s prone to revisiting this one. It’s striking mostly because it feels like an Andy Griffith–esque, aw-shucks morality play from a bygone era. Bygone for America, bygone for Bazan too.</p>
<p class="p4">“Big Trucks” feels like a gentle gift for Bazan’s longtime fans, many of whom first encountered his band, Pedro the Lion, as Christian teens. But his next song, the nihilistic and playfully semiautobiographical “Cold Beer and Cigarettes”—which Bazan introduces as one of his favorites—is a wild and chaotic departure.</p>
<blockquote>
<p class="p6"><i>It’s faster to buy cigarettes and some</i></p>
<p class="p7"><i>cold beer</i></p>
<p class="p6"><i>if you don’t rattle the cashier</i></p>
<p class="p6"><i>by asking her back to your room.</i></p>
<p class="p6"><i>(She’s calling security.)</i></p>
<p class="p6"><i>A car’s on fire in the parking lot,</i></p>
<p class="p6"><i>and nobody wants it to rain,</i></p>
<p class="p6"><i>but God isn’t listening, so all of the</i></p>
<p class="p7"><i>windshields glisten.</i></p>
<p class="p6"><i>A water and oil mix,</i></p>
<p class="p6"><i>causing the fire to spread</i></p>
<p class="p7"><i>to five or six</i></p>
<p class="p6"><i>innocent automobiles sitting in</i></p>
<p class="p7"><i>their nearby spots.</i></p>
<p class="p6"><i>What a cruel God we’ve got.</i></p>
</blockquote>
<p class="p4"><span class="s3">Bazan’s face grows red, and his voice stretches thin in a wavering falsetto for the song’s culminating cascade of <i>right on</i>s. When he finishes, and the applause subsides, he tunes his guitar in silence. </span></p>
<p class="p4">Then Bazan starts talking. The talking is a big part of the show. Bazan is unguarded and direct as he vents about the depression that comes with living in Donald Trump’s America. He is no longer religious, but he seems to me, in these moments, like some kind of secular priest: wise, seasoned, and surefooted. It is a magic trick. And so it surprises me when his face turns urgent and he brings up a “debt” that he’s been accumulating with himself. A great deficit, he explains, that came from never listening to a lost voice inside of him, from following others instead of finding his own truth. He is still fiery, still vulnerable, but—for the first time in my seventeen years of hearing him talk—maybe a little bit lost.</p>
<p class="p4"><span class="s2">Then Bazan stops his rant to ask what he’s been asking his crowds for two decades. “Are there any questions at this point in the show?”</span></p>
<p>&nbsp;</p>
<h4 class="p1" style="text-align: center;"><strong><span class="s1">II. “The crew have killed the captain, but they still can hear his voice.”</span></strong></h4>
<p class="p8">I <span class="s2">was in college the first time I saw Bazan open up a question-and-answer session with Pedro the Lion, in 2002. It was the release tour for their most celebrated album, <i>Control</i>. I don’t remember what anyone asked. But I’ll never forget seeing Bazan in front of the WOW Hall in Eugene, Oregon, hours before the all-ages show began, surrounded by—and deep in demonstrative theological conversation with—his band’s young fans. He then resumed those conversations, throwing in some sweaty hugs, near the merch table after the show.</span></p>
<p class="p4">“They saw me as receptive,” he told me years later, over beers in a Seattle dive bar. “Apparently, a lot of people had that same cultural experience as me, but there just wasn’t room to talk about the things I was going into. It was hard to find a friend at home. They knew I cared about Christianity, but I clearly was not a judgy weirdo or whatever. And I was game. It was like free love, you know?”</p>
<p class="p4">I do know.</p>
<p class="p4"><span class="s2">I fully realize that not everyone needs to find communion at a rock show. But I always have. I come from a wonderful, small, and utterly secular family that never seemed to have any decisive answers to life’s big questions. Growing up in a small town, surrounded by organized religion, I always felt a strange mixture of superiority and jealousy. Superior because my father and favorite uncle both told me that God was a crutch to help scared people feel better about death. Jealous because of the communities that church kids—who always seemed to be heading off to some ski trip or spaghetti feed—had access to. And envious of their passion, whether it was a result of their personal faith or their intense rejection of their family’s belief system.</span></p>
<p class="p4"><span class="s3">So I went looking for my community. And I found rock and roll. As if by un-divine intervention, the first band I fell in love with was a heavy pre-emo outfit from Sacramento called Far. From the stage, their front man, Jonah Matranga, talked about radical inclusivity, about rejecting fear and dogma, about the wonder and the mystery of not believing. If you were up front—and I was always up front—he would pull you in, forehead to sweaty forehead, and let you scream the loud lines you knew by heart. The band’s small, tight-packed crowds moved together with a mindful sort of abandon. It was the world’s most considerate mosh pit. And after the show, Jonah would stay and talk. Sometimes for twenty or thirty minutes, sometimes for hours. Our conversations continued in letters and emails. I considered him my mentor.</span></p>
<p class="p4">When I was seventeen, Matranga agreed to let me ride along with the band for a few days. Eugene, Portland, Pocatello, Salt Lake City. I like to think now that he let me tag along on that trip to show me the messy reality behind the band’s live shows: dissaude me from any notion that he had access to some deeper truth. I witnessed heated phone calls with the label, bandmates getting drunk and obnoxious, farts, and bad jokes. But even being stuck in a van with five stinky men for long stretches of empty road didn’t stop me from believing there was some great lesson to be learned from rock and roll. Because rock and roll, through Far, had shown me grace and acceptance. I’d felt it. I had been in the middle of the transcendent experience, and I thought I’d seen the seeds of something truly radical. I’d keep searching for it long after Far broke up, in 1999. I’m still searching for it.</p>
<p class="p4">Bazan, like Matranga, was self-conscious about his influence. He’d never wanted Pedro the Lion (which was a glorified solo project in its studio recordings, with Bazan playing nearly every instrument, and a loud rock trio on tour) to be considered a Christian band. Though he grew up in the church—his father was a music pastor, and David led youth groups and played music in church as his family moved across the western states—he could never bring himself to write praise music. Instead, he wrote concept albums about bad people using Jesus to justify their actions, and he wrote allegorical fairy tales about the pitfalls of faith. As his career progressed, Bazan’s focus homed in on issues of hypocrisy within Evangelical Christian culture: he’d contrast the teachings of Christ with the creeping influence of blind patriotism and nationalism; he’d call out the darkness of domestic violence in Christian households. When the word <i>God</i> appeared in Bazan’s songs, it was usually to underscore his conspicuous absence from human affairs.</p>
<p class="p4"><span class="s3">Bazan used Pedro the Lion as a tool for theological and biblical interrogation. The band brought up hard questions with no clear answers. But even as their star was rising in the secular world, Pedro was playing songs for largely Christian audiences, and Bazan was insistent in planting seeds of questioning in his young listeners’ ears. He may not have intended for these seeds to unravel their faith—the way they would eventually unravel his—but he planted them nonetheless.</span></p>
<p class="p4"><span class="s3">By the time Pedro the Lion released <i>Achilles Heel</i>, in 2004—the final Pedro album released before the project’s fifteen-year hiatus—Bazan’s criticism of Christianity had grown more severe. While he says he still counted himself a believer during this era, his lyrics veered toward bed-shitting drunken blackouts and horrific train and tour-bus accidents. Sometimes he was less theatrical, but just as explosive. On “Foregone Conclusions,” he tells a friend:</span></p>
<blockquote>
<p class="p6"><i>You were too busy steering</i></p>
<p class="p6"><i>the conversation toward the Lord</i></p>
<p class="p6"><i>to hear the voice of the Spirit</i></p>
<p class="p6"><i>begging you to shut the fuck up.</i></p>
</blockquote>
<p class="p4">David Bazan’s slow-motion dissociation from Christianity has become the central story of his career, partly because he’s given countless candid interviews about it, and partly because he has sung the story over the course of many albums. To hear the songs tell it, it’s hard to know whether Bazan’s doubt drove him to drink or vice versa. A <i>Washington Post</i> piece about the Cornerstone Christian music festival, now notorious among Bazan’s fans and his Evangelical detractors, described him as having “blown through a gallon jug of water mixed with vodka” before a 2004 Pedro performance there. Drugs and alcohol were forbidden at Cornerstone, and Pedro the Lion was asked not to return.</p>
<p class="p4"><span class="s2">Bazan would dissolve Pedro the Lion in 2006, but his songs continued to reverberate. In 2009, he released his first full-length solo album. <i>Curse Your Branches</i> is often dubbed his “breakup with God” album. It alternates between bitter and mournful questions about the foundations of the faith Bazan once subscribed to. Ironically, God is more present in these songs than he ever was during Bazan’s ostensibly Christian years. Bazan used to focus on wayward protagonists who blamed the Lord for all their problems, but now he was summoning God for direct interrogation. The album closes with the gutting “In Stitches,” which mixes the anger and disappointment of losing’s one faith to haunting effect. In the second verse, which was often quoted in album reviews and profiles, Bazan sings, “The crew have killed the captain, but they still can hear his voice.”</span></p>
<p class="p4">Bazan’s actual departure point from Christianity, he says, was the birth of his daughter, which got him thinking about the Garden of Eden. Adam and Eve, Bazan says, “committed this sin in their ignorance—they were literally achieving the knowledge of good and evil by the sin. If that’s not the definition of innocent, I don’t really know what it could be.” He looked at his new daughter, Bazan says, and recognized that there was no sin she could commit, in her own innocence, that would warrant punishment. And shouldn’t God, hypothetically, have been more patient with his creation than a man would be with his family?</p>
<p class="p4"><i>Curse Your Branches</i> earned Bazan widespread press and glowing reviews. The dean of American rock critics, Robert Christgau, noted that Bazan’s “salvation is humanistic empathy, spiritual complexity, and melodies more unfailing than back when the Holy Ghost was inspiring into his ear.” But you get only one “breakup with God” album. So it opened the question: after critiquing American Christian culture from the inside, then rejecting it completely, what would Bazan have left to sing about? The answer, which turned out to be profoundly liberating for Bazan, would be: <i>everything</i>.</p>
<p>&nbsp;</p>
<h4 class="p1" style="text-align: center;"><strong><span class="s1">III. Please Join Me in the Living Room </span></strong></h4>
<p class="p8">In 2008, just before releasing <i>Curse Your Branches</i>, Bazan’s label asked him to hold off on club tours until the new album came out. But he needed to make some money. So, with the label’s blessing, he began playing house shows. Touring solo, or as a duo, was cost-effective: the living room and basement venues were provided by fans across the country free of charge, there were seldom opening acts, and ticket prices ran a little higher than your average rock club ticket, reflecting the intimacy of the experience. But these small shows also allowed Bazan to do what he did best: connect directly with his people. The model worked so well that Bazan just kept on touring houses for most of the following decade.</p>
<p class="p4"><span class="s3">Scott Vieth, a fifty-six-year-old architect living in Baltimore, has hosted eighty-five shows in his living room over the course of the last decade. Bazan has played there three times. “When David was first going to come play our house, I asked my friend Will Johnson, who knows him well, ‘What’s David like?’” Vieth remembers. “And he said, ‘Well, let me tell you about his fan base: you’re gonna see a bunch of dudes in their thirties with beards who are religiously conflicted.’ I thought that was very tongue-in-cheek, but it’s exactly what happened.”</span></p>
<p class="p4"><span class="s3">While Bazan’s audience has changed over the years with his public rejection of Christianity, Vieth says, the songwriter interacts with all his fans the same way. “It’s about a dialogue,” he says. “If you want to ask a question, you can, and that breaks down that barrier pretty quickly. You feel at ease… he’s like a friend that just happens to be playing songs.”</span></p>
<p class="p4">Filmmaker Brandon Vedder may understand Bazan’s house shows better than anyone. An early Pedro the Lion fan who has become close friends with Bazan, Vedder had lost track of Bazan before hearing him interviewed on Pete Holmes’s <i>You Made It Weird</i> podcast in 2014. Fascinated by the conversation, he reached out about the possibility of filming Bazan for a documentary feature. Bazan agreed to a trial run. Before the tour, he told Vedder what to expect at his shows: he’d stop the music every three or four songs to open up a conversation with the room. Vedder remembers thinking it sounded like it would be “fucking annoying.” But he stood corrected.</p>
<p class="p4"><span class="s2">“There’s something about the aesthetics of a living room show,” Vedder told me, “where you’re sitting on people’s couches and there are shag carpets on the floor and the family’s pictures are on the wall. There is a kind of comfort and familiarity that takes the first five layers of bullshit off immediately, because no one is trying to be super cool.”</span></p>
<p class="p4">Vedder’s eventual film, dubbed <i>Strange Negotiations</i> after the Baby Boomer–chastising 2011 Bazan song (and album) of the same name, captures the beauty of these house shows. Vedder’s footage focuses more on faces in the audience than on Bazan himself. The guests often appear dumbfounded. Either their mouths are agape or they are singing along, eyes wide and engaged—and sometimes full of tears.</p>
<p class="p4"><span class="s3">The unstated goal of Bazan’s house shows, it seems to me, is to build a space for vulnerability. His songs are personal, funny, and often self-effacing. They usually take a turn and strive for understanding or forgiveness. There is even more vulnerability in his singing: his vocal range is more Johnny Cash than Johnny Mathis, but he strains for the high notes anyway, sometimes improvising high notes that aren’t on the recorded versions. There are moments in a Bazan show when the audience isn’t quite sure that this is all going to work. And sometimes it doesn’t. But with a house full of focused fans rooting for him, something special always happens. And it’s part of the charm that “he fucks up a lot,” as Vedder says. “It’s not some shiny thing.” </span></p>
<p class="p4"><span class="s2">In improvising, in straining, in fucking up, Bazan sets the tone for the conversations that follow. Nothing is off-limits or off topic. One fan might ask about a song, or a specific line in a song, and another might bring up an interesting article they read in <i>The</i> <i>Guardian</i>. And while Bazan usually does most of the talking, he thinks out loud. He second-guesses himself, plays devil’s advocate, and speaks in grand circles that touch on Coen brothers’ films and his kids and depression and inspiration and the vastness of the universe. He’s a master of vocalizing the kinds of ideas that most of us just agonize over when we can’t sleep at night, or when we accidentally get too stoned. </span></p>
<p class="p4">Vedder remembers the first time he saw this sort of exchange in action, in Birmingham, Alabama. “I think the conversation started with psychedelics and God,” he says. “And it just kind of went from there into this really hopeful, nuanced, and special place where I felt like I was seeing the heartbeat of America in a much different way.”</p>
<p>&nbsp;</p>
<h4 class="p1" style="text-align: center;"><strong><span class="s1">IV. Dave</span></strong></h4>
<p class="p8">I take the train from Portland to Seattle to visit David Bazan and arrive at his practice space fifteen minutes early. It’s an unseasonably warm early spring day, so I go for a walk. The neighborhood, Ballard, is formerly industrial, with two-story homes and a couple of shiny brewpubs. Some gutter punks nap in a small patch of grass with a bright pink cherry blossom tree blooming over their heads. This sleepy corner of Ballard is close enough to Puget Sound that you can smell saltwater on the wind, and far enough from downtown that it feels semi-suburban.</p>
<p class="p4">When I circle back to the practice space, Bazan is pacing out front in the sun, wearing his usual hoodie (with the hood up) and talking on the phone. He smiles and nods in my direction and holds a polite index finger up with a theatrical grimace. He’s talking about his next tour, explaining to whoever is on the other end that he’ll be driving the entire trip.</p>
<p class="p4">Here he’s just Dave. He knows almost everyone in the neighborhood, and warmly greets even the people he doesn’t know. A few minutes after getting off the phone and reintroducing himself to me, he’s chatting with a long-haired young musician friend on a smoke break about tips for transporting weed across state lines. “The legal tailgating distance in Arizona is like six hundred feet,” Dave explains. “It’s just an excuse to pull you over.”</p>
<p class="p4">At the moment, Dave is ripe with tour stories. He’s recently returned from a long haul with Pedro the Lion, now comprised of Bazan plus new Pedro members Sean Lane and Eric Waters. He started the process of reviving his best-known band in 2017, and released a new album in January 2019. The record, <i>Phoenix</i>, is the first in a planned five-album story arc that finds Bazan revisiting the cities he grew up in.</p>
<p class="p4">We walk ten blocks to a tiny neighborhood spot called Slate Coffee. Immediately, Dave starts shaking hands and hugging friends. There are five people here and he knows four of them. He’s not making small talk; he’s deep-diving into their lives. And so the afternoon just stops for a while. With any other interview subject, I might be annoyed—I might want them to say, <i>Hey, it’s good talking to you, but I’ve got to do this interview.</i> But when you’re in Dave-land, you just adjust to his pace. So I strike up a conversation with a young woman named Felix. She works at Slate most days, but today she’s just hanging out and reading a book.</p>
<p class="p4">“He’s been coming here since day one,” she says. “One time my friend was like, ‘Oh my god, do you know who that is?’ And I was like, ‘Yeah, that’s Dave.’ I had no idea his band was a big deal.” We talk a bit about coffee and music and writing, and I find Felix to be intensely open and positive—in fact, everyone here is. I begin to wonder if it’s one of those hip, secretly Christian coffee shops that pop up in the Pacific Northwest. But they just see me as a friend of Dave’s. And Dave is about the best regular customer a coffee shop could have. He makes interesting conversation and he leaves a good tip.</p>
<p class="p4">We sit out in front of Slate at a two-seat table in the noontime sun. Dave asks me to try his latte. I don’t drink coffee, but it is indeed really good. And we talk about the question-and-answer sessions. I start by asking him if he remembers the first time he ever tried that trick. “Absolutely,” Dave says. “I stole it from [longtime Pedro bandmate] TW Walsh in 2000, at the Knitting Factory. He opened the show. In a lull, Walsh was like, ‘Anybody have any questions?’ And after that show I was like, ‘What’s that from, man?’ He was like, ‘I don’t know; it was just something I said.’ I asked him if I could use it.</p>
<p class="p4">“I didn’t want to say the same canned stuff all the time. That felt inauthentic, and authenticity was my obsession.” He pauses and looks down, as if surveying some internal landscape. “There’s this insecurity I have about being an extrovert, and about being a ham and about running the room without realizing that’s what I’m doing. At a show, it was a lot of power, and [asking for questions] cut my power and leveled certain moments in the show. It gave people a chance to speak up. But there are other extroverts in the room, and it empowers them—and sometimes dickheads—too. I wasn’t really that great at dealing with that. I wasn’t the best steward of the thing I was in charge of. I didn’t want to be in charge, I think. That’s something that has created a lot of chaos. But at the same time, I was so used to chaos from moving around so much as a kid that I didn’t recognize it as a negative, I just thought, At least I’m not bullying people.”</p>
<p class="p4">We had gone from obscure band trivia to big-picture self-analysis in the first ten minutes of seated interview. That’s the way conversations work with Bazan. It’s hard to stick to the script, but the plot always thickens and you usually walk away with a reading list. Or, in this case, a listening list.</p>
<p class="p4">Two hours later, Dave is driving and talking about Esther Perel’s couples counseling podcast, <i>Where Should We Begin?</i> He’s interested, in particular, in an episode in which a man is confronted with the concept that he’s been living his life in service to what the people around him think he should be. The episode was a revelation for Bazan. Despite all his years as an influential, thoughtful songwriter, he realized he had no sense of himself. Christianity had taught him not to trust his body, which was dirty, and peer pressure had taught him not to listen to his intuition.</p>
<p class="p4"><span class="s3">This is the debt, I will come to learn, that Bazan spoke about in Austin. Every time you don’t listen to your inner voice, he suggests, you owe it a little more. Until it’s overwhelming. Until there’s no trust between the two of you. Until you can’t make contact at all. Bazan now spends a lot of his time calling out to that lost self. “I started to make routines and rituals through which I’d be able to connect with myself,” Dave says. “I really realized that [my inner voice] is like a twin of mine that I’ve not been seeing or hearing.” This getting-to-know-oneself process is the focus of “Quietest Friend,” the finest and most bewitching song on <i>Phoenix</i>—and the last track Dave wrote for the album. The quiet friend in question is Bazan’s unheard inner self.</span></p>
<blockquote>
<p class="p6" style="text-align: left;"><i>Staving off rejection, which always</i></p>
<p class="p7" style="text-align: left;"><i>hurt like hell,</i></p>
<p class="p6" style="text-align: left;"><i>I took the devil’s bargain, made a</i></p>
<p class="p7" style="text-align: left;"><i>stranger of myself.</i></p>
<p class="p6" style="text-align: left;"><span class="s3"><i>If anything was wrong, I couldn’t tell.</i></span></p>
<p class="p6" style="text-align: left;"><i>So I didn’t see it coming, but now</i></p>
<p class="p7" style="text-align: left;"><i>it’s pretty clear:</i></p>
<p class="p6" style="text-align: left;"><i>I traded my own wisdom for a jury</i></p>
<p class="p7" style="text-align: left;"><i>of my peers.</i></p>
<p class="p6" style="text-align: left;"><i>I ignored you for thirty years.</i></p>
</blockquote>
<p class="p4">There’s something shocking about hearing Bazan make these admissions. It’s as if our narrator has suddenly outed himself as unreliable. So were all those profound conversations with fans just fodder? Were we trusting an artist who never really trusted himself? And were his tidy stories about personal revelations all bullshit?</p>
<p class="p4"><span class="s3">Bazan is quick to honor—and grapple with—that question. But he says he’s come to the conclusion that his songwriting was one of the few areas in his life where he could <i>connect</i> with something real in himself. His friends, on the other hand, were subjected to the worst side effects of his disconnection. It’s why he’s never been able to keep a band together long, and why his personal relationships are often strained. He describes overloading the people closest to him with his hurt, confusing them with therapists. Almost invariably—and understandably, Bazan says—“they bail.”</span></p>
<p class="p4"><span class="s3">Filmmaker Brandon Vedder says Bazan could be insufferable for long stretches. “Everything was intense and so locked in,” he remembers from touring with Bazan. “There was no bullshit conversation. Not once. It was all so goddamn heavy and, like, important and pertinent and trying to change his life or whatever.” (Bazan calls the summer of 2016 “the lowest point of [his] life.”) </span></p>
<p class="p4">It’s disorienting when someone you admire admits they don’t have their shit even a little bit together. Only, Bazan sees his new revelations as a logical culmination of the work he’s been doing his whole life.</p>
<p class="p4">Gospel, Bazan contends, is often translated as “good news.” He sees coming to grips with the degree to which he’d been acting outside of his own intuition as very good news. If this latest realization nullifies some of his past work for fans, Bazan says, “that’s part of the process. That’s a part of the vulnerability of making stuff publicly.”</p>
<p class="p4">This is what Bazan was up to in Austin. What he’s still up to. He is trying to show his work. And rather than being embarrassed by the outdated parts, he wants to update them.</p>
<p>&nbsp;</p>
<h4 class="p1" style="text-align: center;"><strong><span class="s1">V. “Can I give you a hug?”</span></strong></h4>
<p class="p8">A<span class="s3">fter driving around Ballard in a big, slow circle, we pull into a quiet Western-themed burger joint called Giddy Up. Dave is a casual friend of one of the owners, Matt, who seems delighted to see him and asks about his tour, which Dave elaborates on before we get a chance to order our burgers. When Dave asks Matt how he has been, he responds that he’d just flown home to spend a few days with his stepmother, who was dying. He was close with his stepmother; being with her when she died was at once intense and beautiful.</span></p>
<p class="p4">It’s the kind of conversation most of us have developed a strategy for: we sympathize, perhaps we ask a question or two, and we say we’re sorry. We keep it abstract. But Dave asks intimate questions; he shares a long story about his grandfather’s dementia that’s funny and sad. Our food arrives at the bar. Dave keeps up the conversation, never driving it away from grief, but lingering there instead. He asks if he can read something aloud. Matt agrees. He googles something Nick Cave wrote about mourning. Dave is so focused on this heavy conversation that he’s not eating, and I feel guilty for picking at our fast-cooling french fries in the middle of all this grief talk.</p>
<p class="p4">As Bazan reads Nick Cave’s words, I can’t help but see a man who might have been an influential pastor. “Create your spirits,” he reads. “Call to them. Will them alive. Speak to them. It is their impossible and ghostly hands that draw us back to the world from which we were jettisoned; better now and unimaginably changed.”</p>
<p class="p4">We all stand there in silence. Matt tears up a little. “Can I give you a hug?” Dave asks him, and he does. And I find myself wondering which Dave this is, now that I know about the debt and the twin.</p>
<p class="p4">We find a table at the back of the room, whirling with direct sunlight and a light sea breeze. Suddenly I just want know where this is all going. I want to know if Bazan is really the radical I’d pegged him as. I want to jump to the reveal, to hear him address what I think I’ve believed all these years, since I first saw Far, and what I think I’ve always assumed he believes. So I find myself asking the dumbest question in the dumbest possible way.</p>
<p class="p4">“Do you think rock and roll can change the world?”</p>
<p class="p4">“No,” Bazan replies swiftly. And for a moment I think that’s that. For a moment I feel this grand revolutionary narrative I’ve built up around this unsuspecting songwriter crumble. I feel like a dumb kid who attached himself to a silly idea two decades ago, seeing his favorite band, and never let it go. How is looking for salvation in music any wiser than looking for it in the Bible? What were these half-formed ideas I’d been dragging around? Why did I put them on Bazan?</p>
<p class="p4">But then he continues.</p>
<p class="p4"><span class="s3">“Well, rock and roll is a subset of the thing that I think can be a part of a balanced, world-changing portfolio,” he says. He talks about being one small voice in a sea of voices, speaking out against what he sees as our destructive cultural tendency to bury our true selves young in service of being good consumers or good Christians. He doesn’t want to see others get hurt the way he’s been hurt. So he’s speaking up.</span></p>
<p class="p4">Maybe it’s a hopeful note, but it’s not enough for me. I don’t understand how addressing one’s own hurt can ever change the world. It seems selfish, if anything. I tell Bazan that I visualize the great chasm between self-care and social change and I feel hopeless. He tilts his head, as if he finally understands what I’m after. It’s not a great chasm, he insists. It’s the only bridge.</p>
<p class="p4">“The disconnection from ourselves individually is the thing that’s driving all of the disconnection culturally,” Bazan says. It’s a simple idea, but I am cracked open and dizzied by it. I understand why the debt and the twin are all Bazan wants to talk about. Maybe this is a radical project, after all.</p>
<p>&nbsp;</p>
<h4 class="p1" style="text-align: center;"><strong><span class="s1">VI. “The secret knowledge”</span></strong></h4>
<p class="p8">I <span class="s3">had spent all day with Dave, and on the sunset train ride home from Seattle I felt like I’d just walked out of a movie theater after a mind-altering film: everything seemed changed somehow; my world looked different. But had I been enlightened or manipulated? Was Bazan letting me in on “the secret knowledge,” as he described the lessons of his new enlightenment, or was I just a witness to a particularly elaborate midlife crisis? </span></p>
<p class="p4"><span class="s3">I thought again about the debt and the twin. I envisioned myself at fourteen or fifteen, in the middle of a sweaty crowd at a Far show. Ecstatic. Open. Lost in what felt like a perfect moment. Who was that stupid kid? He stares right through me now, dressed in thrift-store clothes in old photographs. He judges me. But he doesn’t <i>know</i> anything. Yes, we grow up. We harden. We’re supposed to harden, right? Isn’t it the only way we can depend on one another? Isn’t it the only way we can survive?</span></p>
<p class="p4">I was exhausted, so of course the guy in the seat next to me on the train wanted to chat. And in our sporadic conversation about Lyft drivers and college dorms, I found myself playing Bazan: taking the smallest of openings to explode our small talk into something with weight and consequence. To my surprise, my traveling companion took the bait. This is just a magic trick, I thought.</p>
<p class="p4"><span class="s3">When I fell asleep that night, in my own bed, next to a curled-up wife and a sprawled-out cat, dread crept in. I had a vivid dream that I was jailed in some comfortable facility with plenty of amenities. It looked a lot like my real life. Some of my captors were coworkers, some were friends and family members. I liked them all just fine, but I knew they could never let me leave. Somehow they needed me to stay. And in the dream I had accepted this fate, until an old friend arrived, gun in hand, to break me out. He was crying and his face read urgency, intensity. It was now or never. I knew that freedom would mean saying goodbye to my comfortable life, estranging myself from people, hurting them in the process. </span></p>
<p class="p4">Then I woke up the way you wake up from nightmares. And I thought about Dave. I no longer worried that he had passed along some delusion as secret knowledge. I worried only that he was right.</p>
</div>
<div class="article-author-container">
<h5 class='desktop'>contributor</h5>
<div class='author-icon-bio'>
<div class="author-container">
<svg viewBox="0 0 50 50" style="overflow: visible;">
<text x="25" y="36" text-anchor="middle" font-size="33">CJ</text>
</svg>
</div>
<h5 class='mobile'>contributor</h5>
<h2><p class="p1"><span class="s1">Casey Jarman has served as an editor at the Pulitzer Prize–winning <i>Willamette Week</i> in Portland, Oregon, and is currently a contributing editor for <i>The Believer</i>. He cofounded Party Damage Records in 2013. He writes and does illustration work for various magazines and websites. He is also the author of <i>Death: An Oral History</i>, which features interviews with Art Spiegelman, David Bazan, and others.</span></p></h2>
</div>
<a href="https://believermag.com/contributor/casey-jarman/" class='more-link'>More by Casey Jarman</a>
</div>
</div>
</section>
</article>
<div class="article-more-reads">
<h5>More Reads</h5>
<div class="post-feed-container " article_type="essays" posts_per_page="3">
<div class="post-feed triple">
<a class="single-post" href="https://believermag.com/to-be-continued/">
<article>
<span class='single-post-date clarendon'>Aug 1</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="105200" pageid="104448" showadj="true" orgWidth="800" orgHeight="548" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/Gucci-Mane-Icy1-800x548.jpg); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/essays/">Essays</span>
</div>
<h2>To Be Continued&#8230;</h2>
<h6>Hanif Abdurraqib</h6>
</article>
</a>
<a class="single-post" href="https://believermag.com/a-voice-more-beautiful-than-blue/">
<article>
<span class='single-post-date clarendon'>Aug 1</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="104992" pageid="104442" showadj="true" orgWidth="800" orgHeight="475" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/bb-01-800x475.png); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/essays/">Essays</span>
</div>
<h2>A Voice More Beautiful Than Blue</h2>
<h6>Katie Booth</h6>
</article>
</a>
<a class="single-post" href="https://believermag.com/the-devils-bargain/">
<article>
<span class='single-post-date clarendon'>Aug 1</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="105562" pageid="104443" showadj="true" orgWidth="800" orgHeight="389" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/david_bazan_spot_final3k-800x389.jpg); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/essays/">Essays</span>
</div>
<h2>The Devil’s Bargain</h2>
<h6>Casey Jarman</h6>
</article>
</a>
</div>
<a href="https://believermag.com/type/essays/" class="more-link more-posts" offset='0'>more</a>
</div>

</div>
</div>
<div class='adContainer content-with-margin singleBottomAd'>
<div id="dfp_block_lower_banner_ad" class="dfp_adUnit dfp_block block_type_banner" data-label="lower_banner_ad" data-size="728x90" data-mobilesize="320x50">
</div>
</div>
</div>

<footer id="colophon" class="site-footer color-1-background">
<div class="footer-inner-content">
<div class="newsletter-signup">
<h3>Sign up for our newsletter to receive updates and special offers.</h3>

<div id="mc_embed_signup_2">
<form action="https://believermag.us11.list-manage.com/subscribe/post-json?u=b4d5748cee40825cf19cbe577&amp;id=fcee9688a6&c=?" method="post" name="mc-embedded-subscribe-form" class="validate footer-subscribe" id="mc-embedded-subscribe-form" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" placeholder="ENTER YOUR EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group" style="display: none;">
<strong>The Believer </strong>
<ul>
<li><input type="checkbox" value="1" name="group[6717][1]" id="mce-group[6717]-6717-0" checked><label for="mce-group[6717]-6717-0">Comics</label></li>
<li><input type="checkbox" value="2" name="group[6717][2]" id="mce-group[6717]-6717-1" checked><label for="mce-group[6717]-6717-1">Archive</label></li>
<li><input type="checkbox" value="4" name="group[6717][4]" id="mce-group[6717]-6717-2" checked><label for="mce-group[6717]-6717-2">The Logger</label></li>
<li><input type="checkbox" value="8" name="group[6717][8]" id="mce-group[6717]-6717-3" checked><label for="mce-group[6717]-6717-3">Believer Recommends</label></li>
<li><input type="checkbox" value="16" name="group[6717][16]" id="mce-group[6717]-6717-4" checked><label for="mce-group[6717]-6717-4">Deals</label></li>
 </ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ca8e8d766cc348c7051fec7cf_df354e1c0c" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" id="mc-embedded-subscribe-2">
</div>
</div>
<div class="errorMsg">&nbsp;</div>
</form>

</div>
</div>
<div class="footer-links-container">
<div class="footer-logo">
<a href="https://believermag.com"><img src="https://believermag.com/wp-content/themes/believer/img/logo.png" alt=""></a>
</div>
<div class="footer-links">
<div class="footer-column">
<h6>The Magazine</h6>
<ul>
<li><a href="https://believermag.com/about/" target="">About</a></li>
<li><a href="https://believermag.com/contact/" target="">Contact</a></li>
<li><a href="https://believermag.com/masthead/" target="">Masthead</a></li>
<li><a href="https://believermag.com/shop/" target="">Shop</a></li>
</ul>
</div>
<div class="footer-column">
<h6>contributors</h6>
<ul>
<li><a href="https://believermag.com/contributor" target="">The List</a></li>
<li><a href="https://believermag.com/submissions" target="">Submissions</a></li>
</ul>
</div>
<div class="footer-column">
<h6>issues</h6>
<ul>
<li><a href="https://believermag.com/issues/" target="">Archive</a></li>
<li><a href="https://believermag.com/product/the-believer-subscription/" target="">Subscribe</a></li>
</ul>
</div>
<div class="footer-column">
<h6>outreach</h6>
<ul>
<li><a href="https://believermag.com/media-kit/" target="">Media Kit</a></li>
<li><a href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&id=fcee9688a6" target="_blank">Newsletter</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="copyright" class='clarendon' style='line-height:1.5em;'>
All contents copyright 2003-2018 The Believer and its contributors. All rights reserved.<br />Site designed in collaboration with <a href='http://www.wearecmyk.com/?ref=bel' style='text-decoration:underline' target='_blank'>CMYK</a>
</div>
</footer>
<div class="subscriber-popup-container color-2-bg-90 hidden" style="background-image: url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/Newsletter.png)">
<div class="subscriber-dismiss" title="Close Popup">×</div>
<div class="subscriber-popup color-1-border">
<div class="subscriber-header color-1-background">
Sign Up </div>
<div class="subscriber-content">
<form action="https://believermag.us11.list-manage.com/subscribe/post-json?u=b4d5748cee40825cf19cbe577&amp;id=fcee9688a6&c=?" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate subscriber-form" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" placeholder="your email" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group" style="display: none;">
<strong>The Believer </strong>
 <ul>
<li><input type="checkbox" value="1" name="group[6717][1]" id="mce-group[6717]-6717-0" checked><label for="mce-group[6717]-6717-0">Comics</label></li>
<li><input type="checkbox" value="2" name="group[6717][2]" id="mce-group[6717]-6717-1" checked><label for="mce-group[6717]-6717-1">Archive</label></li>
<li><input type="checkbox" value="4" name="group[6717][4]" id="mce-group[6717]-6717-2" checked><label for="mce-group[6717]-6717-2">The Logger</label></li>
<li><input type="checkbox" value="8" name="group[6717][8]" id="mce-group[6717]-6717-3" checked><label for="mce-group[6717]-6717-3">Believer Recommends</label></li>
<li><input type="checkbox" value="16" name="group[6717][16]" id="mce-group[6717]-6717-4" checked><label for="mce-group[6717]-6717-4">Deals</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ca8e8d766cc348c7051fec7cf_df354e1c0c" tabindex="-1" value=""></div>
<div class="clear">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe-3" class="button">subscribe</button>
</div>
</div>
<div class="subscriber-popup-thank-you-message">
Thank You!
</div>
<div class="errorMsg">
&nbsp;
</div>
</form>
<p>Sign up for <i class="">The Believer</i>’s mailing list and get free essays, comics, interviews, and more, right in your inbox.</p>
</div>
</div>
</div> </div>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-fWqcUGDKZGWMt",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-fWqcUGDKZGWMt.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/believermag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15abfdd33a35eac8ed64d7a82b7bf648","fragment_name":"wc_fragments_15abfdd33a35eac8ed64d7a82b7bf648"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/dist/main.js'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"","login_id":"2f849LSd4","client_key":"69fbWY4K5b2z45AV664vhvxmDJkdAkGcNmX44JAGJjWL357gjjR4w5Q88949csmD","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/believermag.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"34edc108d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"The Devil\u2019s Bargain","type":"post","id":"104443","categories":["Media Rich","Uncategorized"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
