<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/2ULURl24KhZuofe85sADz04MC54.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://use.typekit.net/qmv7ppr.css">
<title>An Interview with Barry Lopez - Believer Magazine</title>

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1838361759562218' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1838361759562218&ev=PageView&noscript=1"
			/></noscript>



<link rel="canonical" href="https://believermag.com/an-interview-with-barry-lopez/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Interview with Barry Lopez - Believer Magazine" />
<meta property="og:description" content="Early on in Horizon, Barry Lopez’s urgent new book, he admits to feeling anxious about the future, about what will become of us during the long, dire unraveling of global climate change—“with an indifferent natural world bearing down on us” amid our deepening cultural divides. Which isn’t to say it’s a doomsday book. In the &hellip;" />
<meta property="og:url" content="https://believermag.com/an-interview-with-barry-lopez/" />
<meta property="og:site_name" content="Believer Magazine" />
<meta property="article:tag" content="Arctic Dreams" />
<meta property="article:tag" content="Barry Lopez" />
<meta property="article:tag" content="Horizon" />
<meta property="article:tag" content="John O&#039;Connor" />
<meta property="article:tag" content="Of Wolves and Men" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-12-02T12:00:48+00:00" />
<meta property="article:modified_time" content="2019-12-02T12:55:43+00:00" />
<meta property="og:updated_time" content="2019-12-02T12:55:43+00:00" />
<meta property="og:image" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez.jpg" />
<meta property="og:image:secure_url" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez.jpg" />
<meta property="og:image:width" content="1635" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Early on in Horizon, Barry Lopez’s urgent new book, he admits to feeling anxious about the future, about what will become of us during the long, dire unraveling of global climate change—“with an indifferent natural world bearing down on us” amid our deepening cultural divides. Which isn’t to say it’s a doomsday book. In the [&hellip;]" />
<meta name="twitter:title" content="An Interview with Barry Lopez - Believer Magazine" />
<meta name="twitter:image" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://believermag.com/#website","url":"https://believermag.com/","name":"Believer Magazine","potentialAction":{"@type":"SearchAction","target":"https://believermag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://believermag.com/an-interview-with-barry-lopez/#primaryimage","url":"https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez.jpg","width":1635,"height":2000},{"@type":"WebPage","@id":"https://believermag.com/an-interview-with-barry-lopez/#webpage","url":"https://believermag.com/an-interview-with-barry-lopez/","inLanguage":"en-US","name":"An Interview with Barry Lopez - Believer Magazine","isPartOf":{"@id":"https://believermag.com/#website"},"primaryImageOfPage":{"@id":"https://believermag.com/an-interview-with-barry-lopez/#primaryimage"},"datePublished":"2019-12-02T12:00:48+00:00","dateModified":"2019-12-02T12:55:43+00:00","author":{"@id":"https://believermag.com/#/schema/person/d3417d0b8428dd6383e1ccb6684f13e4"}},{"@type":["Person"],"@id":"https://believermag.com/#/schema/person/d3417d0b8428dd6383e1ccb6684f13e4","name":"Niela Orr","image":{"@type":"ImageObject","@id":"https://believermag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1cd01461b9c7018fd2728a4f2bf20707?s=96&d=mm&r=g","caption":"Niela Orr"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; Feed" href="https://believermag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; Comments Feed" href="https://believermag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Believer Magazine &raquo; An Interview with Barry Lopez Comments Feed" href="https://believermag.com/an-interview-with-barry-lopez/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7506928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7506928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/believermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgadjcss-css' href='https://believermag.com/wp-content/plugins/background-adjuster/css/bgadj.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://believermag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://believermag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_maintenance_mode-frontend-css' href='https://believermag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/css/frontend.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://believermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://believermag.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='believer-style-css' href='https://believermag.com/wp-content/themes/believer/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickStyles-css' href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css' href='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/background-adjuster/js/bgadj.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/believermag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/js/frontend.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"40","ajax_url":"https:\/\/believermag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"114917","token":"23e6b0fbf6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://believermag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://believermag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://believermag.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://believermag.com/?p=114917' />
<link rel="alternate" type="application/json+oembed" href="https://believermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://believermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&#038;format=xml" />
<link rel="pingback" href="https://believermag.com/xmlrpc.php"> <script type="text/javascript">
		var ajaxurl = 'https://believermag.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://believermag.com/wp-content/themes/believer';
		var homeurl = 'https://believermag.com';
		var siteurl = 'https://believermag.com';
		var googletag = googletag || {};
		var searchURL = 'https://believermag.com/wp-json/v1/search/';
		googletag.cmd = googletag.cmd || [];
	</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-180x180.png" />
<meta name="msapplication-TileImage" content="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2018/07/cropped-B-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.woocommerce-lost-password .woocommerce-error {
	  display: none; }		</style>
</head>
<body class="post-template-default single single-post postid-114917 single-format-standard theme-believer woocommerce-no-js">
<style>
.color-1-border{
	border-color:rgb(165,216,191);
}
.color-1-background{
	background-color:rgb(165,216,191);
}
.color-1-background-50{
	background-color:rgba(165,216,191,.5);
}
.color-1-background-20{
	background-color:rgba(165,216,191,.2);
}

.color-1-color{
	color:rgb(165,216,191);
}

.color-2-bg-grad{
	background: -webkit-linear-gradient(rgba(253,246,144,1) 0%, rgba(255,255,255,0) 100%);
	background: -o-linear-gradient(rgba(253,246,144,1) 0%, rgba(255,255,255,0) 100%);
	background: linear-gradient(rgba(253,246,144,1) 0%, rgba(255,255,255,0) 100%);
}
.color-2-border {
    border-color:rgb(253,246,144);
}
.color-2-border-50 {
    border-color:rgba(253,246,144,.5);
}
.color-2-bg{
	background-color: rgba(253,246,144,1);
}
.color-2-bg-90{
	background-color: rgba(253,246,144,.9);
}

.color-2-bg-50{
	background-color: rgba(253,246,144,.5);
}
.color-2-bg-20{
	background-color: rgba(253,246,144,.2);
}

.single-post-cat:hover {
    background-color: rgb(165,216,191) !important;
}

.color-2-color{
	color:rgb(253,246,144);
}
.author-container:before, .featured-product-image:before {
	background-color: rgba(253,246,144, 0.5);
}

.mobile-nav-menu .search-bottle:before{
	background-color: rgba(253,246,144, 0.5);
}

.callToActionButton,  .add_to_cart_button, .ajax_add_to_cart, .added_to_cart{
	box-shadow: rgb(253,246,144) -3px 3px 0px !important;
}

.woocommerce-account #main .woocommerce-MyAccount-navigation ul {
    border-color: rgb(165,216,191);
}

.woocommerce-message, .woocommerce_message, .woocommerce-info, .woocommerce-error {
    background-color: rgba(253,246,144,.2);
    border-top-color: rgb(165,216,191);
}

.woocommerce-message::before, .woocommerce_message::before, .woocommerce-info::before, .woocommerce-error:before {
    color: rgb(165,216,191);
}

table.my_account_subscriptions tbody tr.order:before {
    background-color: rgba(253,246,144, 0.5);
}

.woocommerce-form-login:before, .return-to-shop:before {
    background-color: rgba(253,246,144, 0.5);
}

.purchaseButtonMobile:before {
    background-color: rgba(253,246,144, 0.2);
}

.woocommerce-page mark {
    color:rgb(165,216,191);
}


    .content-container a:hover {
        color:rgb(253,246,144);
    }

</style>

<div class="body-border color-1-border"></div>
<div class='color-1-background' style='width:100%'>
<div class='adContainer topBannerAd content-with-margin'>
<div id="dfp_block_above_logo" class="dfp_adUnit dfp_block block_type_banner" data-label="above_logo" data-size="728x90" data-mobilesize="320x50">
</div>
</div>
</div>
<div id="page" class="site">
<div class="limited-time-violator color-1-border">
<div class="offer-close color-1-color" title="Close Offer">
×
</div>
<div class="offer-content">
<a class="offer-title" href="https://believermag.com/product/the-believer-subscription/">
<h2>Subscribe to The Believer</h2>
</a>
<a class="offer-CTA" href="https://believermag.com/product/the-believer-subscription/">
Get a year in your inbox for $48 &rarr;
</a>
</div>
<div class="offer-image">
<a href="https://believermag.com/product/the-believer-subscription/">
<img src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-800x941.jpg">
</a>
</div>
</div>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<nav class='shop_navigation'>
<a href='https://believermag.com/cart/'><div class="cartCountContainer">
<div class="menuCartCount">0</div>
<img src="https://believermag.com/wp-content/themes/believer/img/bag.png" />
</div></a>
<div class='account_nav color-1-background'>
<h2 class='clarendon'><a href='https://believermag.com/shop/'>The Shop</a></h2>
<a class='view_cart' href='https://believermag.com/cart/'>View Cart(0)</a>
<hr />
<a class="view_cart" href="https://believermag.com/my-account">Login</a>
</div>
</nav>
<div class="header-container color-2-bg condensed">

<div class="header-logo">
<a href="https://believermag.com"><img src="https://believermag.com/wp-content/themes/believer/img/logo.png" alt=""></a>
</div>
<div class="header-image-layer single-header-img" style="z-index: 1">
<img src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Flat-01-1200x399.jpg" alt="">
</div>
</div>
<nav class="nav-menu ad-knocked">
<div class="nav-buttons">
<a class="nav-button" href="https://believermag.com" menu_type='home'><img src="https://believermag.com/wp-content/themes/believer/img/B.png" alt=""></a>
<a class="nav-button" menu_type='hamburger'><img src="https://believermag.com/wp-content/themes/believer/img/Hamburger.png" alt=""></a>
<a class="nav-button" menu_type='issues'><img src="https://believermag.com/wp-content/themes/believer/img/Issue.png" alt=""></a>
<a class="nav-button" menu_type='search'><img src="https://believermag.com/wp-content/themes/believer/img/Search.png" alt=""></a>
<a class="nav-button" menu_type='logger' href='https://believermag.com/logger/'>
<img src="https://believermag.com/wp-content/themes/believer/img/Logger.png" alt="">
</a>
<a class="nav-button" menu_type='cart' href="https://believermag.com/shop">
<div class="cartCountContainer">
<div class="menuCartCount">
0 </div>
<img src="https://believermag.com/wp-content/themes/believer/img/bag.png">
</div>
</a>
</div>
<div class="nav-slide-bg" style="background-color: rgba(165,216,191,1"></div>
<div class="nav-slide-container">
<div class="nav-slide" menu_type=''>
<div class="nav-slide-close">×</div>
<div class="nav-slide-content" menu_type='hamburger'>
<div class="departments">

<div class="departments-container">
<ul>
<li class=''>
<a href="https://believermag.com/type/essays/" class='parent-term-link'>Essays</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/interviews/" class='parent-term-link'>Interviews</a>
<ul class="departments-child-types">

<li>
<a href="https://believermag.com/type/writers/">Writers</a>
</li>

<li>
<a href="https://believermag.com/type/actors/">Actors</a>
</li>

<li>
<a href="https://believermag.com/type/musicians/">Musicians</a>
</li>

<li>
<a href="https://believermag.com/type/artists/">Artists</a>
</li>

<li>
<a href="https://believermag.com/type/filmmakers/">Filmmakers</a>
</li>

<li>
<a href="https://believermag.com/type/thinkers/">Thinkers</a>
</li>

<li>
<a href="https://believermag.com/type/comedians/">Comedians</a>
</li>

<li>
<a href="https://believermag.com/type/policy-makers/">Policy Makers</a>
</li>
</ul>
</li>
<li class=''>
<a href="https://believermag.com/type/comics/" class='parent-term-link'>Comics</a>
</li>
<li class=''>
<a href="https://believermag.com/type/symposium/" class='parent-term-link'>The Field</a>
</li>
<li class=''>
<a href="https://believermag.com/type/poetry/" class='parent-term-link'>Poetry</a>
</li>
<li class=''>
<a href="https://believermag.com/type/columns/" class='parent-term-link'>Columns</a>
</li>
<li class=''>
<a href="https://believermag.com/type/schema/" class='parent-term-link'>Schema</a>
</li>
 <li class='term-parent'>
<a href="https://believermag.com/type/departments/" class='parent-term-link'>Departments</a>
<ul class="departments-child-types">

<li>
<a href="https://believermag.com/type/beings/">Beings</a>
</li>

<li>
<a href="https://believermag.com/type/objects/">Objects</a>
</li>

<li>
<a href="https://believermag.com/type/places/">Places</a>
</li>

<li>
<a href="https://believermag.com/type/instructions/">Instructions</a>
</li>

<li>
<a href="https://believermag.com/type/words/">Words</a>
</li>

<li>
<a href="https://believermag.com/type/sounds/">Sounds</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="the-magazine">
<h4>The Magazine</h4>
<div class="menu-pages-menu-container"><ul id="menu-pages-menu" class="menu"><li id="menu-item-33365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33365"><a href="https://believermag.com/about/">About</a></li>
<li id="menu-item-91905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91905"><a href="https://believermag.com/shop/">Shop</a></li>
<li id="menu-item-33363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33363"><a href="https://believermag.com/contact/">Contact</a></li>
<li id="menu-item-33361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33361"><a href="https://believermag.com/masthead/">Masthead</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33360"><a href="https://believermag.com/media-kit/">Media Kit</a></li>
<li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77879"><a target="_blank" rel="noopener noreferrer" href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&#038;id=fcee9688a6">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="nav-slide-content" menu_type='issues'>
<a href=""><h3 class='from-this-issue'>From this Issue</h3></a>
<div class="nav-issue-articles-cont">
<div class="nav-issue-articles">
<a href="https://believermag.com/unfortunately-i-like-it-too/" class="nav-issue-article">
<h5>Unfortunately, I Like It Too</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Sharon Marcus</h6>
</a>
<a href="https://believermag.com/crip-consciousness/" class="nav-issue-article">
<h5>Crip Consciousness</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Georgia Webber</h6>
</a>
<a href="https://believermag.com/an-interview-with-barry-lopez/" class="nav-issue-article">
<h5>An Interview with Barry Lopez</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>John O'Connor</h6>
</a>
<a href="https://believermag.com/the-toothbrush-dilemma/" class="nav-issue-article">
<h5>The Toothbrush Dilemma</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Aude White</h6>
</a>
</div>
</div>
<div class="nav-issues-cont">
<h3>Latest Issues</h3>
<div class="nav-issues">
<a href="https://believermag.com/product/december-2019-january-2020/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>December 2019<br />January 2020</h5>
</a>
<a href="https://believermag.com/product/october-november-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>October<br />November 2019</h5>
</a>
<a href="https://believermag.com/product/august-september-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-e1561130669972.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>August<br />September 2019</h5>
</a>
<a href="https://believermag.com/product/june-july-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-e1555602506196.jpg 1500w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>June<br />July 2019</h5>
</a>
<a href="https://believermag.com/product/april-may-2018/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-768x903.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-400x470.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>April<br />May 2019</h5>
</a>
</div>
<a href="https://believermag.com/issues/" class="more-link">More</a>
</div>
<div class="nav-subscription">
<h4>Get it in your mailbox.</h4>
<span> <a href='https://believermag.com/product/the-believer-subscription/' class='callToActionButton'>subscribe now</a>
</span>
</div>
</div>
<div class="nav-slide-content" menu_type='search'>
<div class="nav-slide-close" style="z-index: 2">×</div>
<div class="menu-search-upper">
<h3>Looking for something?</h3>
<form action="">
<input type="text" placeholder="Search here">
<input type="submit" style='background-image:url(https://believermag.com/wp-content/themes/believer/img/Search.png)' value='' />
</form>
<div class="search-load">
<style>
								.sk-cube:before{
									background-color: rgba( 253,246,144) !important;
								}
								</style>
<div class="sk-folding-cube ">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
</div>
<div class="search-resultss">
<div class="search-results-cont">
<div class="search-bottle author-container">
<img src="https://believermag.com/wp-content/themes/believer/img/bottle.png" alt=""></div>
<h4>Type something to see the thing you're actually looking for</h4>
<div class="line-break"></div>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="mobile-nav-menu hide-overflow">
<div class="mobile-nav-icon color-1-background">
<img src="https://believermag.com/wp-content/themes/believer/img/Dots.png" alt="" class="open">
<img src="https://believermag.com/wp-content/themes/believer/img/Close.png" alt="" class="close">
</div>
<div class="mobile-nav-buttons color-1-background">
<a class="mobile-nav-button" href="https://believermag.com" menu_type='home'><img src="https://believermag.com/wp-content/themes/believer/img/B.png" alt=""></a>
<a class="mobile-nav-button" menu_type='hamburger'><img src="https://believermag.com/wp-content/themes/believer/img/Hamburger.png" alt=""></a>
<a class="mobile-nav-button" menu_type='issues'><img src="https://believermag.com/wp-content/themes/believer/img/Issue.png" alt=""></a>
<a class="mobile-nav-button" menu_type='search'><img src="https://believermag.com/wp-content/themes/believer/img/Search.png" alt=""></a>
<a class="mobile-nav-button" menu_type='logger' href='https://believermag.com/logger/'>
<img src="https://believermag.com/wp-content/themes/believer/img/Logger.png" alt="">
</a>
<a class="mobile-nav-button" menu_type='cart' href="https://believermag.com/shop">
<div class="cartCountContainer">
<div class="menuCartCount">
0 </div>
<img src="https://believermag.com/wp-content/themes/believer/img/bag.png">
</div>
</a>
</div>
<div class="mobile-nav-slide">
<div class="mobile-nav-slide-content" menu_type='hamburger'>
<div class="departments">

<div class="departments-container">
<ul>
<li class=''>
<a href="https://believermag.com/type/essays/" class='parent-term-link'>Essays</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/interviews/" class='parent-term-link'>Interviews</a>
<ul class="departments-child-types">
<li>
<a href="https://believermag.com/type/writers/">Writers</a>
</li>
<li>
<a href="https://believermag.com/type/actors/">Actors</a>
</li>
<li>
<a href="https://believermag.com/type/musicians/">Musicians</a>
</li>
<li>
<a href="https://believermag.com/type/artists/">Artists</a>
</li>
<li>
<a href="https://believermag.com/type/filmmakers/">Filmmakers</a>
</li>
<li>
<a href="https://believermag.com/type/thinkers/">Thinkers</a>
</li>
<li>
<a href="https://believermag.com/type/comedians/">Comedians</a>
</li>
<li>
<a href="https://believermag.com/type/policy-makers/">Policy Makers</a>
</li>
</ul>
</li>
<li class=''>
<a href="https://believermag.com/type/comics/" class='parent-term-link'>Comics</a>
</li>
<li class=''>
<a href="https://believermag.com/type/symposium/" class='parent-term-link'>The Field</a>
</li>
<li class=''>
<a href="https://believermag.com/type/poetry/" class='parent-term-link'>Poetry</a>
</li>
<li class=''>
<a href="https://believermag.com/type/columns/" class='parent-term-link'>Columns</a>
</li>
<li class=''>
<a href="https://believermag.com/type/schema/" class='parent-term-link'>Schema</a>
</li>
<li class='term-parent'>
<a href="https://believermag.com/type/departments/" class='parent-term-link'>Departments</a>
<ul class="departments-child-types">
<li>
<a href="https://believermag.com/type/beings/">Beings</a>
</li>
<li>
<a href="https://believermag.com/type/objects/">Objects</a>
</li>
<li>
<a href="https://believermag.com/type/places/">Places</a>
</li>
<li>
<a href="https://believermag.com/type/instructions/">Instructions</a>
</li>
<li>
<a href="https://believermag.com/type/words/">Words</a>
</li>
<li>
<a href="https://believermag.com/type/sounds/">Sounds</a>
</li>
</ul>
</li>
 </ul>
</div>
</div>
<div class="the-magazine">
<h3>The Magazine</h3>
<div class="menu-pages-menu-container"><ul id="menu-pages-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33365"><a href="https://believermag.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91905"><a href="https://believermag.com/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33363"><a href="https://believermag.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33361"><a href="https://believermag.com/masthead/">Masthead</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33360"><a href="https://believermag.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77879"><a target="_blank" rel="noopener noreferrer" href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&#038;id=fcee9688a6">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="mobile-nav-slide-content" menu_type='issues'>
<h3>From this Issue</h3>
<div class="nav-issue-articles-cont">
<div class="nav-issue-articles">
<a href="https://believermag.com/unfortunately-i-like-it-too/" class="nav-issue-article">
<h5>Unfortunately, I Like It Too</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Sharon Marcus</h6>
</a>
<a href="https://believermag.com/crip-consciousness/" class="nav-issue-article">
<h5>Crip Consciousness</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Georgia Webber</h6>
</a>
<a href="https://believermag.com/an-interview-with-barry-lopez/" class="nav-issue-article">
<h5>An Interview with Barry Lopez</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>John O'Connor</h6>
</a>
<a href="https://believermag.com/the-toothbrush-dilemma/" class="nav-issue-article">
<h5>The Toothbrush Dilemma</h5>
<div class="ellipsis">
<div></div>
</div>
<h6>Aude White</h6>
</a>
</div>
</div>
<div class="nav-issues-cont">
<h3>Latest Issues</h3>
<div class="nav-issues-indicators">
<div class="nav-issues">
<a href="https://believermag.com/product/december-2019-january-2020/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/128-Cover-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>December 2019<br />January 2020</h5>
</a>
<a href="https://believermag.com/product/october-november-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/10/127-cover-600x706.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>October<br />November 2019</h5>
</a>
<a href="https://believermag.com/product/august-september-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/08/126-Cover-e1561130669972.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>August<br />September 2019</h5>
</a>
<a href="https://believermag.com/product/june-july-2019/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-768x904.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-1200x1412.jpg 1200w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-400x471.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/125-Exterior-PGW-e1555602506196.jpg 1500w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>June<br />July 2019</h5>
</a>
<a href="https://believermag.com/product/april-may-2018/" class="nav-issue">
<img width="255" height="300" src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg" class="attachment-medium size-medium" alt="" srcset="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-800x941.jpg 800w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-768x903.jpg 768w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-150x176.jpg 150w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-400x470.jpg 400w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-300x353.jpg 300w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small-600x706.jpg 600w, https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/04/124-Cover-small.jpg 1000w" sizes="(max-width: 255px) 100vw, 255px" /> <h5>April<br />May 2019</h5>
</a>
</div>
 </div>
<a href="https://believermag.com/issues/" class="more-link">More</a>
</div>
<div class="nav-subscription">
<h3>Get it in your mailbox.</h3>
<span><a href="" class="more-link">Subscribe Now</a></span>
</div>
</div>
<div class="mobile-nav-slide-content" menu_type='search'>
<h3>Looking for something?</h3>
<form action="">
<input type="text" placeholder="Search here">
<input type="submit" style='background-image:url(https://believermag.com/wp-content/themes/believer/img/Search.png)' value='' />
</form>
<div class="search-load">
<style>
						.sk-cube:before{
							background-color: rgba( 253,246,144) !important;
						}
						</style>
<div class="sk-folding-cube ">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
<div class="search-resultss">
<div class="search-results-cont">
<div class="search-bottle">
<img src="https://believermag.com/wp-content/themes/believer/img/bottle.png" alt=""></div>
<h3>Type something to see the thing you're actually looking for</h3>
<div class="line-break"></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="content-with-margin">
<article class='single-type-interview'>
<div class="single-article-category">
<a href="https://believermag.com/type/interviews/" class='more-link'>interviews</a>
</div>
<section class="single-header-container">
<div class="desktop">
<div class="single-image">
<img src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez-800x979.jpg" alt="header-image">
</div>
<div class="single-header-content">
<h6 class="article-date">December 2nd, 2019 | <a href="https://believermag.com/product/december-2019-january-2020/">Issue one hundred twenty-eight</a>
</h6>
<div class="single-header-left">
<h1>An Interview with Barry Lopez</h1>
<h5></h5>
<h5></h5>
<p>“I THINK TO DEVELOP AS A WRITER, YOU’VE GOT TO GET OVER YOURSELF.”</p>
</div>
<div class="single-header-right">
</div>
<div class="single-header-bottom">
<div class="single-author">
<a href="https://believermag.com/contributor/john-oconnor-2/"><h6>by John O'Connor</h6></a>
<h6 class='art-credit'>Illustration by Tony Millionaire</h6>
</div>
<div class="single-share-container">
<div class="single-header-share">
<span>Share</span>
<div class="share-links">
<a class="socialShareButton shareFacebook" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
<img src="https://believermag.com/wp-content/themes/believer/img/Facebook.png" alt="">
</a>
<a class="socialShareButton shareTwitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
<img src="https://believermag.com/wp-content/themes/believer/img/Twitter.png" alt="">
</a>
<a class="socialShareButton shareLink shareHyperlink" rel="nofollow">
<img src="https://believermag.com/wp-content/themes/believer/img/link.png" alt="Copy link">
</a>
<input class="permalink-holder" value="https://believermag.com/an-interview-with-barry-lopez/">
<a class="socialShareButton shareLink mobile" rel="nofollow" target="_blank" href="sms:+&body=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F">
<img src="https://believermag.com/wp-content/themes/believer/img/Message.png" alt="Share via text">
</a>
</div>
</div>
<div class="single-header-snaps snaps" postID="114917">
<a><img src="https://believermag.com/wp-content/themes/believer/img/Snap.png" alt=""></a>
<a><span>41</span> Snaps</a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile">
<div class="interview-mobile-head">
<div class="interview-mobile-head-img">
<img src="https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez-800x979.jpg" alt="header-image">
</div>
<div class="interview-mobile-head-content">
<h6 class="article-date">December 2nd, 2019</h6>
<h1>An Interview with Barry Lopez</h1>
<h5></h5>
<h5></h5>
</div>
</div>
<div class="interview-mobile-quote">
<p>“I THINK TO DEVELOP AS A WRITER, YOU’VE GOT TO GET OVER YOURSELF.”</p>
</div>
<div class="interview-mobile-note">
</div>
<div class="interview-mobile single-header-bottom">
<div class="single-author">
<a href="https://believermag.com/contributor/john-oconnor-2/"><h6>by John O'Connor</h6></a>
<h6 class='art-credit'>Illustration by Tony Millionaire</h6>
</div>
<div class="single-share-container">
<div class="single-header-share">
<span>Share</span>
<div class="share-links">
<a class="socialShareButton shareFacebook" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
<img src="https://believermag.com/wp-content/themes/believer/img/Facebook.png" alt="">
</a>
<a class="socialShareButton shareTwitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
<img src="https://believermag.com/wp-content/themes/believer/img/Twitter.png" alt="">
</a>
<a class="socialShareButton shareLink shareHyperlink" rel="nofollow">
<img src="https://believermag.com/wp-content/themes/believer/img/link.png" alt="Copy link">
</a>
<input class="permalink-holder" value="https://believermag.com/an-interview-with-barry-lopez/">
<a class="socialShareButton shareLink mobile" rel="nofollow" target="_blank" href="sms:+&body=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F">
<img src="https://believermag.com/wp-content/themes/believer/img/Message.png" alt="Share via text">
</a>
</div>
</div>
<div class="single-header-snaps snaps" postID="114917">
<a><img src="https://believermag.com/wp-content/themes/believer/img/Snap.png" alt=""></a>
<a><span>41</span> Snaps</a>
</div>
</div>
</div>
</div>
</section>
<div class="line-break"></div>
<section class="article-content-container">
<div class="article-left">
<div class="article-sticky-container">
<h3>An Interview with Barry Lopez</h3>
<a href="https://believermag.com/contributor/john-oconnor-2/"><h5>John O'Connor</h5></a>
<div class="article-progress">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 200 200" style="enable-background:new 0 0 200 200;" xml:space="preserve">
<style type="text/css">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</style>
<circle class="st0" cx="100" cy="100" r="70" />
<circle id='dark_circle' class='per-0' cx="100" cy="100" r="70" transform="" />
</svg>
</div>
<div class="article-left-share">
<a class="socialShareButton shareFacebook" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&amp;t=An+Interview+with+Barry+Lopez','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
<img src="https://believermag.com/wp-content/themes/believer/img/Facebook.png" alt="">
</a>
<a class="socialShareButton shareTwitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F&text=An+Interview+with+Barry+Lopez&via=believermag','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
<img src="https://believermag.com/wp-content/themes/believer/img/Twitter.png" alt="">
</a>
<a class="socialShareButton shareLink shareHyperlink" rel="nofollow" href="https://believermag.com/an-interview-with-barry-lopez/">
<img src="https://believermag.com/wp-content/themes/believer/img/link.png" alt="Copy link">
</a>
<input class="permalink-holder" value="https://believermag.com/an-interview-with-barry-lopez/">
<a class="socialShareButton shareLink mobile" rel="nofollow" target="_blank" href="sms:+&body=https%3A%2F%2Fbelievermag.com%2Fan-interview-with-barry-lopez%2F">
<img src="https://believermag.com/wp-content/themes/believer/img/Message.png" alt="Share via text">
</a>
</div>
<div class="article-left-snaps snaps" postID="114917">
<a><img src="https://believermag.com/wp-content/themes/believer/img/Snap.png" alt=""></a>
<a><span>41</span> Snaps</a>
</div>
</div>
</div>
<div class="article-right">
<div class="content-container">
<p>E<i>arly on in </i>Horizon<i>, Barry Lopez’s urgent new book, he admits to feeling anxious about the future, about what will become of us during the long, dire unraveling of global climate change—“with an indifferent natural world bearing down on us” amid our deepening cultural divides. Which isn’t to say it’s a doomsday book. In the larger scheme of </i>Horizon<i>, climate change is a minor subplot. While it may be true that we should all be hoarding canned goods and firearms and building heavily fortified compounds far above sea level, Lopez doesn’t traffic in dystopian despair. He’s trying, partly for his own sake and partly for ours, to understand how we got here and what, if anything, we might do to save ourselves.<span class="Apple-converted-space"> </span></i></p>
<p><i>In a career spanning five decades, Lopez has given us a steady infusion of sanity and bigheartedness, no matter his subject. Known best for two early nonfiction works, </i>Of Wolves and Men<i> (1978) and</i> Arctic Dreams<i> (1986)—the latter a winner of the National Book Award—he’s also an unsung master of short fiction</i> <i>(</i>Winter Count<i>,</i> Field Notes<i>, and</i> Light Action in the Caribbean<i>, to name just three slim wonders). Such ambidexterity, it goes without saying, makes him a rare bird in contemporary literature.</i></p>
<p><i>At the root of much of his writing, both fiction and non-, is a tension between the natural and the domesticated worlds, between rural and urban landscapes, and in our attempts to control nature while being part of it. Take the narrator of “Winter Herons,” from his 1981 story collection</i> Winter Count<i>, a bumpkin transplant to Manhattan who gets struck dumb one evening by a seemingly innocuous sight: “The young ginkgo trees spaced so evenly along the edge of the avenue seemed like prisoners to him, indentured ten thousand miles from China.”</i></p>
<p><i>Lopez spent his formative years in California’s San Fernando Valley, during the last wild days of the Los Angeles River, before it was paved over. By his telling, he was outdoors all the time, inhabiting what he calls a “borderland” between farmland and the rural fringes that was just starting to succumb to industrial sprawl. At college in the Midwest, he began taking weekend road trips with a friend—impromptu, open-ended journeys fueled by the vaguest sense of where they were headed and why, and by a desire to simply go and see what was out there. In the fifty-odd years since, Lopez has rarely stopped moving.</i></p>
<p>Horizon<i> is, among other things, the culmination of a lifetime of intense travel, or “sojourning,” as he calls it—to Antarctica, the Canadian High Arctic, Tasmania, the Galápagos Islands, Namibia, Tierra del Fuego—the kind of long-haul globetrotting that, as Lopez would be the first to admit, exacts a heavy carbon toll. It’s a beautiful, sorrowful autobiographical epic that feels like a final reckoning of sorts: with the difficulty of living a moral life today, with our estrangement from nature, and with the spectacular mess we’ve made of things. There’s not an iota of righteousness or judgment, but instead, abundant reminders of human possibility in desperate times.</i></p>
<p><i>“I wanted to write something about the peril we’re in and to take a position as a narrator of being implicated, as we all are,” Lopez told me. “But as dark as it is, there are still things we can do.”</i></p>
<p><i>At seventy-four, Lopez has slowed down a bit. He spoke to me from his home, on the McKenzie River, in western Oregon, where he has lived for forty-eight years. Although his voice betrayed no fatigue or pain, I nevertheless kept thinking of an unnamed protagonist from</i> Field Notes<i>, who, after making a death-defying trek across the Mojave Desert, arrives at a headwaters, badly parched and winded, and says: “I did not anticipate the ways in which I would wear out.”<span class="Apple-converted-space"> </span></i></p>
<p style="text-align: right;"><i> —John O’Connor</i></p>
<p><span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><strong>I. A NATURAL ARC</strong></p>
<p><strong>THE BELIEVER:</strong> Your new book, <i>Horizon</i>, is far and away your most autobiographical. Until now you’ve been pretty careful about staying out of the narrative lens. Why the sudden change?</p>
<p><strong>BARRY LOPEZ:</strong> I don’t know. For a long time I guess I felt that the self wasn’t all that interesting a thing to write about. It wasn’t illuminating, and illumination is a huge part of what I think is important about writing nonfiction. So it’s natural for me to have never been self-celebratory. When I<i> </i>find self-celebration in a piece of writing, I recoil. I think, We’re not going to get very far with this. I resented a lot of first-person stuff I read in the ’70s, ’80s, and ’90s, which was just rubbish. There was nowhere for the reader to go but the writer’s mind. The effort there was to control the reader and subconsciously deny that the reader was an equal. I love to bring something that’s been ignored or marginalized or disparaged into a light that shows some measure of its holiness, its humanity. You know: we’re a bumbling bunch of simians, but there’s an aspect to us that’s endearing. We have a world so full of derogation and dismissal. It’s important, if you have the opportunity, to say, <i>I was staggered by the quality of this person’s compassion in this terrible moment</i>. You wouldn’t use language like that, of course, but that’s what you’re trying to track down.</p>
<p><strong>BLVR:</strong> The implication being that we’re in an age of oversharing, that writers should think twice before writing about themselves?</p>
<p><strong>BL:</strong> Most people don’t have very much to share. You know the longtime coach of the San Antonio Spurs, Gregg Popovich? I watch a lot of basketball, and Popovich is of another order than a lot of these guys. He has developed some of the most interesting dynamics on the court. When you watch his teams play, you see a level of cooperation that’s enthralling. I’ve often thought of him as a standup guy because of his objections to Trump, and the way he expresses those feelings. He was asked once about the NBA draft and what he looks for in a player, and he said, “We’re looking for people [who have] gotten over themselves.” I think to develop as a writer, you’ve got to get over yourself.</p>
<p><strong>BLVR:</strong> How, then, did more of your personal life make it into <i>Horizon</i>?<i> </i></p>
<p><strong>BL:</strong> There’s a natural arc at work. It takes a while not just to accumulate experience but to develop a point of view. If you start with a book like <i>Of Wolves and Men</i>, I stayed in the background and let everybody else speak. I was reticent to say much on my own authority. My agent told me, way back then, in a loving way, “You can see the homework shining through” in that book. With <i>Arctic Dreams</i>, I felt like I had some experience and it was OK to say a few things once in a while, but I was still deferential. The narrator should strive to be a companion, not an authority. He’s trying to open up the Arctic world to people. The image I had of myself was of standing next to someone, explaining the particulars of what we were seeing while at the same time putting my hand on the small of their back and pushing them forward, so that they could take possession of whatever the scene was, and I would just disappear. But I didn’t want to write another book like that. I wanted to write something different, something based on an answer to the question “Why do you do this, write about these places?” At this point in my life, I’m comfortable saying what I think about something. My editor said to me, “You know, you can just own it. You don’t have to constantly apologize to the reader for offering your own view.” So with <i>Horizon</i>, I was willing to speak about myself, to talk about my emotional life, but of course in a metaphorical way.</p>
<p><strong>BLVR:</strong> You’ve called <i>Horizon</i> an “autobiography of a journey… about geography, and various arrangements of space and time, that create hope or destroy hope.” Can you explain?</p>
<p><strong>BL:</strong> It’s essentially an autobiography of my forties and fifties, when I was traveling very heavily, both through big cities and in very remote areas. It fundamentally changed the way I think about the world. I had begun to see, I think in the 1980s, that some kind of international awareness was coming. Not necessarily a political awareness, but an awareness of something beyond the nation-state. A lot of <i>Horizon</i> is about that. It’s asking the reader, in a gentle way: <i>We’re all trapped in the tentacles of nationalism and warfare and financial collapse, so how do we get out of here?</i> The whole idea of the nation-state is dead. It has nothing more to offer. The damage it has created, hand in hand with industrialization and capitalism, is a nightmare. What I want to say, in shorthand, is that the wrong people are deciding our future. It’s a bunch of white, educated, Christian men. We’re not going to get an answer there. They’ve given us the problem. The solution will be seen by people who aren’t in those positions. I’m talking about the kind of elders I’ve spent time with and who are steeped in two languages, who are operating in the mestizo area. They have a different epistemology. They can show us a way out, or a way to imagine a way out, so we won’t be stranded forever in depression. The mixing of cultures and races and traditions is so widespread and goes so deep—some of it for bad reasons, like colonialism—but it’s what we’ve got, so let’s use it.</p>
<p><strong>BLVR:</strong> You’ve said that part of what you like about traveling with indigenous people in their home landscapes is that they’re good at noticing subtleties and looking backward and forward in time, in a sense—both<i> at </i>an object and <i>away</i> from it.</p>
<p><strong>BL:</strong> Yes, they look at objects differently. And what I’m trying to do in <i>Horizon</i> is present this in such a way that the reader neither is confused nor feels they’re being urged to abandon their own way of seeing the world. There are two presences in the book: one is Captain James Cook, the quintessential Enlightenment man; the other is a man named Ranald MacDonald, an obscure Native American who was born at the mouth of the Columbia River in 1824. He had a Chinook mother and a Scots father. He was hamstrung socially because he was neither white nor Native, but he was determined to accomplish something. He worked on whalers out of Sag Harbor, and he got it in his head to go to Japan when Japan was closed to the West. There was a shogun’s edict that forbade the building of seaworthy ships. People could build vessels only for trading along the coasts. But these coastal vessels would occasionally get dismasted or lose a rudder in a storm and end up drifting across the Pacific and washing ashore in Washington or Oregon. One of them reached Washington when MacDonald was about ten or twelve years old. There were three survivors aboard, and when MacDonald saw them, he thought they looked just like him, like Indians. So an idea was planted in his head that these people, whom he was told came from a closed kingdom, or, as Melville called it, the “double-bolted land” of Japan, naively believed they could keep the West at bay. He knew, because of what had happened to his own Chinook people, that there was no way you could stop the Westerners. He saw what was coming and knew Japan would eventually be overwhelmed. So he devised a plan. The captain of a whaler he was on gave him a whaleboat and put him over the side in the Sea of Japan. He drifted ashore in Hokkaido and said he was a shipwrecked sailor. He was taken to the shogun’s court in Nagasaki, where he taught several members of the court to speak English. He believed that if they were going to defend themselves against Western people, they had to speak their language. He preceded Commodore Matthew Perry by six years, and Perry was stunned to find, in a closed kingdom, a court of advisers who spoke English. This was MacDonald’s doing, but he’s been written out of this history. In Captain Cook, I wanted a representative of the faltering of the Enlightenment, and in MacDonald, a character who represented—it’s a melodramatic way to put it, but—the rise of the mestizo, a person of more than one culture and language, of greater worldwide experience.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><span class="Apple-converted-space">II. NOT A VICTIM, BUT A WITNESS </span></strong></p>
<p><strong>BLVR:</strong> You wrote a piece for <i>Harper’s </i>in 2013 called “Sliver of Sky,” in which you fully revealed for the first time how you were sexually abused by a family friend for years, starting when you were six years old. Was this perhaps a reason for maintaining some distance on your private life—it was too painful?<i> </i></p>
<p><strong>BL:</strong> Sure, yeah, I think so. It was a very painful place for me to go. From 1996 to 2000, I worked with a therapist to go back and sort out what had happened in my childhood and, if you will, get it out of the living room, give it a room in the back of the house or something like that. I knew I had to get control of it before I could write about my childhood in a way that was smart and engaging and useful to the reader. A writer friend once said to me, “The only thing I’ve ever heard that’s a criticism of your work is that while you write so respectfully of people, and there’s always a moral dimension to your work, people wonder if you understand what it’s like to go through the really horrible dimensions of being human.” That, I think, lit a match for me. I thought, Well, one day I’ll have to say, <i>I’m just like everybody else. I went through a bad place, and here I am</i>. But, you know, it’s just one of the things on my shelf. It’s not something that was always asking for more attention.</p>
<p><strong>BLVR:</strong> Was “Sliver of Sky” what led you to start writing more explicitly about yourself?</p>
<p><strong>BL:</strong> I don’t know exactly what prompted me to be more revealing. Something happened to me while I was trying to work out this thing in my childhood. I was scuba diving in the Galápagos once. One evening, I saw something in the distance that I couldn’t parse, until I realized it was sea lions caught in a net and drowning. I asked the guide, a guy named Orlando Falco, if we could intervene and go to their rescue. We were in a panga, a boat that’s a little bigger than a dinghy. Two other passengers counterbalanced the boat, throwing their weight on the far side of it and holding up flashlights while Orlando and I put our legs against the gunwale and, with our dive knives, began cutting the animals out of the net. I was leaning against him and he was leaning against me, and we were trying to balance ourselves with our shins against the gunwale, and we were nicking each other’s arms in the commotion. We were trying not to cut the animals or each other, but the sea lions were absolutely frantic. They would grab the gunwales and chew at them, trying to pull themselves up into the boat, which was always in danger of flipping over. At one point I had my knife in the air, and was adjusting my feet to get a better grip on the bottom of the boat, when—boom!—the knife was gone. It was dark. I couldn’t see where it went, so I leaned more fully into Orlando and said something like “Lost my knife.” Meaning: <i>I’ll help you put tension on this part of the net so it’s easier to cut</i>. I put one arm out to balance myself, and then, as I made a turn, I closed my upraised hand around my knife again. When we got back to the main boat, Orlando and I were totally exhausted, sitting on the deck, catching our breath. We noticed our shins were black-and-blue from banging against the gunwale. Something had happened between the two of us that was so powerful, and I said to him, “Did you see what happened with the knife?” And he said, “Madre de dios.” So that, of course, rang in my head ever afterward. I wrote an essay about this called “Madre de Dios,” which ended with an incident that happened in the room where I was abused, and where I saw the Blessed Mother floating a few inches above the floor one night. Writing that essay gave me a kind of permission that I had never given myself.</p>
<p><strong>BLVR:</strong> Your stepdad told you back then to let it go, that nothing could be done about it. And you did. You were silent about this abuse for years. There’s a parallel with the #MeToo movement—the abused being told to be quiet, that no one will believe them.</p>
<p><strong>BL:</strong> The #MeToo movement is something I feel tremendous support for, because these women are saying things that I understand deeply: no one cares, no one will listen to you, you will be called a liar, so just live with it, get over it. People don’t want to hear it, and those that should hear it want to deny it. I know what that’s like. It’s true in my own life and with other men and women I’ve come in contact with since the piece came out.</p>
<p><strong>BLVR:</strong> This isn’t just about exorcizing trauma or calling people to account, it seems to me, but about seizing the narrative. You’ve written: “Not to be allowed to speak or, worse, to have someone else relate my story and write its ending was to extend the original, infuriating experience of helplessness, to underscore the humiliation of being powerless.”</p>
<p><strong>BL:</strong> The idea that I’m not a victim but instead a witness really rings true for me. You always fear as a writer being explained by a single dark experience in your life. When “Sliver of Sky” was about to appear, I said to my agent, “The thing I dread is that people will now say, ‘Ah, here’s why he seems to have such compassion for the world.’” But that never came up, and I was pleased. Everyone is given something to work with, and this is what I was given. I remember when I was twenty years old, walking across the quad at Notre Dame and feeling sorry for myself because I was having so much trouble with my identity. I had such terrible impressions of myself and my sexual life. And in that moment—it’s still brilliant in my mind—I thought, Wake up! It’s a gift. Use it instead of denying it. I’ve always thought that it’s better psychologically to see it as a gift and to never get into the landscape of being a victim. I think that’s what irritates me about so much first-person, woe-is-me writing. There’s no suggestion of <i>Hey, I can translate what happened to me for you, so that you can see that you, too, have the capacity to own a horrible experience in your life and not be owned by it</i>.</p>
<p><strong>BLVR:</strong> You don’t deal directly with climate change in <i>Arctic Dreams</i>, but the book anticipates it. You seemed to sense where we were headed. Are things worse than you imagined?</p>
<p><strong>BL:</strong> I couldn’t judge whether they’re worse, but the most striking aspect of global climate change in the High Arctic for me is how fast the change has come. In the opening chapter of <i>Horizon</i>, I recount a trip I took four or five years ago when I was on the staff of an eco-tourism ship going up the west coast of Greenland and then west into Lancaster Sound. When we went into Inuit villages, the native people there were telling us, in casual conversation, about how climate change was affecting their lives: basically, <i>Holy shit</i>. People who don’t live inside buildings are acutely aware of what’s going on in the natural world, and these Inuit were scratching their heads about what it all meant. They asked, “Will we ever see polar bears again that aren’t starving?” One morning, we were on the east coast of Prince of Wales Island, in Peel Sound. This is an area that, historically, has always been so packed with ice in the summer that you can’t get through it. It wasn’t until modern times that, if you had an icebreaker escort, you could get through. That morning, when I got up on deck, I set my coffee cup down, looked up, and saw there was no ice in Peel Sound. None.</p>
<p><strong>BLVR:</strong> I read that not a single right whale calf was spotted in the North Atlantic last season, which is a first. You get the sense from some people, the Trumpists or whoever, that <i>Eh, it’s just a bunch of whales.</i> Is something greater at stake?</p>
<p><strong>BL:</strong> Like so many other writers, I’m trying to write about the disintegration of community and trying to create a sense of hope. <i>Horizon </i>is driven in part by the recognition of the subterranean fears people have when they read an article saying, “Not a single right whale calf has been spotted in the North Atlantic,” or “Seventy-five percent of flying insects have disappeared in Germany.” I know how fast these changes are coming. But what’s really scaring me, I have to say, is the rise of artificial intelligence. I think we’re in far greater danger of seeing the end of our cultural lives because of problems related to AI and the internet. That’s the most dangerous and creepiest thing on the horizon, and I think it’s going to do us in before environmental damage does.</p>
<p><strong>BLVR:</strong> I had a student of mine tell me recently that if she traveled somewhere and didn’t photograph it relentlessly and post it to Facebook and have people comment on it, it was almost as if she’d never gone.</p>
<p><strong>BL:</strong> I don’t think there’s any doubt that dependence on electronic communication has created a weird and terrible kind of isolation for us.</p>
<p><strong>BLVR:</strong> Much of your nonfiction involves travel. Do you ever feel compelled to <i>not</i> write about a place, out of fear of attracting attention to it and the damage that could be done? Are we sometimes better off just staying home and leaving other places and people alone?</p>
<p><strong>BL:</strong> Yes. The first time I did that was in an essay called “The Stone Horse.” I was pointed in the direction of a six-hundred-year-old stone glyph in the Mojave Desert. I found it, and there was no fence, no protection, and I thought, I cannot say where this is, and I didn’t. The next stage in my determination to protect people’s privacy came in an aboriginal village in the Northern Territory of Australia. The people there were very kind and excusing of my ignorance. They said, “We’re going up into the Tanami Desert to take care of a place that was polluted and poisoned many years ago.” In 1929, some aboriginal people were murdered by territorial police at a water hole there. Nobody had been back since. They wanted to go and, in their vernacular, clean it up, spiritually purify it. They asked if I wanted to go with them. I wrestled with it, but finally decided I couldn’t go. I’ve gotten to participate in many experiences like that. There had to be a time when I said no. Let them have the experience and come back and tell me about it, rather than have me, in some sense, push them aside and interpret the event myself, which would have been sacrilege. I’m at the point now where I’m in favor of not going places and instead making do with what I have. It’s an important turning point: to resist the pathology of consumerism, whether you’re buying something in a store or demanding that your travel agent send you to a place nobody’s ever been before.</p>
<p><strong>BLVR:</strong> Not long ago you were on Ellesmere Island, in the Arctic, where you were approached by the owner of an adventure-travel company who told you he created his entire business around <i>Arctic Dreams.</i></p>
<p><strong>BL:</strong> That moment of disbelief was, for me, a warning. As a writer, you have the power to communicate something about places like that, and you should be very careful how you use it.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>III. CHOOSING TO LISTEN</strong></p>
<p><strong>BLVR:</strong> Is it possible to reach a point of connection with the natural world, to come to know a place without extracting something precious from it?</p>
<p><strong>BL:</strong> I would say the first rule in connecting with nature is to pay attention, and part of paying attention is choosing to listen instead of speaking. The most difficult part of being outside one’s comfort zone is understanding how much you’re being taught by not talking. In my experience traveling with indigenous people, nobody says much of anything while they’re on the move. Because language collapses experience into meaning, and if you do it too soon, you’ve lost all the other meaning that would’ve been there.</p>
<p><strong>BLVR:</strong> Certain kinds of “travel,” of course, might be translated as “invasion,” such as that characterized by Libby and David in the title story of your collection <i>Light Action in the Caribbean. </i>Are they getting their just comeuppance, or is this a story about inexplicable evil?</p>
<p><strong>BL:</strong> It’s not really about those two luckless people. They’re just like us. It’s what happens to us when we’re not paying attention to where we are that I was thinking about. The story is about the disintegration of the authenticity of human lives that are different from our own. We don’t spend enough time outside of our heads to understand that there are people with bad motives and guns who’re indifferent to our fate.</p>
<p><strong>BLVR:</strong> “If there was a siren landscape for me in my forties and fifties, it was Antarctica,” you write in <i>Horizon</i>. What has drawn you back there so often?</p>
<p><strong>BL:</strong> Partly the tabula rasa quality of it. There’s hardly any human history there. And I like the simplicity of it: there’s your tent, and then the rest of the world. Another thing I like is it helped me understand more deeply my connection to wild animals. I was working on a glacier once with a team of scientists and we were setting flags and surveying, and one day I saw movement quite a distance from me. My feet came right up out of my boots, I was so excited. I thought it was an animal, but it was the shadow of a distant, small flag shifting on the surface of the snow in a light breeze. When we were pulling out of our camp, a flock of seabirds came across the sky above us. We were all so thrilled to see them. It prompted a lot of thinking about how human beings long for the Other.</p>
<p><strong>BLVR:</strong> Antarctica is the only continent that hasn’t been nationalized, and as you write in <i>Horizon</i>, “anything might turn up here, like the most sane, equitable international treaty humans ever negotiated and signed, the Antarctic Treaty.” Is Antarctica a model for the greater equity we might achieve elsewhere?</p>
<p><strong>BL:</strong> Absolutely. And I’m surprised it’s not written about more often because of that quality. A lot of the things people argue for as necessary for our survival today, especially on the left—political equity, racial equity, social equity, et cetera—it’s all there in that treaty.</p>
<p><strong>BLVR:</strong> Is it a writer’s job, then, to serve society in an ethical way?</p>
<p><strong>BL:</strong> Yes. At the heart of any good so-called “nature writing”—a term I abhor—is the issue of social justice. You’re not writing just about birds and your time in the Atacama Desert or something. If the work’s any good, it’s also about social justice. In the late ’70s, when <i>Of Wolves and Men</i> came out, I saw that I was probably going to be marginalized as a writer because this was “nature writing.” People couldn’t see that the book was really a meditation on prejudice: my feelings about prejudicial relationships between races, genders, and species. That’s what I was working my way through. Here’s the denigrated—wolves—and here’s how they became denigrated. I went through that whole ridiculous thing of being identified as Mr. Wolfman. And I thought, If you want to be taken seriously as a writer, you’d better get out of here.</p>
<p><strong>BLVR:</strong> I grew up in Kalamazoo, Michigan, a mile or so from the grave of Edward Israel, who died in 1884 during the Greely expedition to the Arctic and whom you mention was an origin point for <i>Arctic Dreams</i>. Can I ask how you heard of Israel and what brought you to Kalamazoo? People don’t usually find themselves passing through the southwest corner of Michigan.</p>
<p><strong>BL:</strong> I was there to read at a university, and somebody must’ve told me that Israel was buried there, and I went and saw his grave. I knew it would fit somewhere in my world. Also, I went to school at Notre Dame, so Kalamazoo wasn’t remote in my mind. In my sophomore year, I kept a car illegally off campus. Students weren’t allowed to own cars, and if you left campus on the weekend, you had to leave a card in the rector’s mailbox saying where you were going, how you were getting there, and when you were coming back. My roommate and I filled out false cards saying we were hitchhiking to Kalamazoo, when in fact we wanted to drive up to Lake Superior, across the Mackinac Bridge and around the Upper Peninsula, and then back down to Chicago. We would take these incredibly long trips of nonstop driving. We would go to Mississippi on a weekend just to see it, to be out in the world. This time we were going to go up and around the lakes. On our way into Lansing, we were pulled over by the state police and arrested for murdering a gas station attendant in Kalamazoo.</p>
<p><strong>BLVR:</strong> Yikes.<i> </i>That’s not where I thought you were headed with this.<i> </i></p>
<p><strong>BL:</strong> Yeah, that’s what I like about stories. This one’s about being subjected to police power, with no phone call allowed. They tore our car to shreds looking for evidence and then sent us on our way. When we pulled out of the police barracks in Lansing, we could’ve turned left and gone back to Notre Dame and faced the music, because the Indiana State Police had gone to our dormitory in the middle of the night and created another nightmare there, or we could’ve turned right and continued on our journey. We turned right.</p>
<p><strong>BLVR:</strong> “The world needs a good story,” you’ve said. Is storytelling elemental to our well-being?</p>
<p><strong>BL:</strong> Yes, because forgetting contributes to the sense of disorder in our lives. It begets something like entropy. The completeness of your life is eroded by the way you forget what you mean by your life. In the process of telling a story, and also of listening to a story, the teller remembers what he or she represents in a community, and the listener remembers what they want their life to mean. After a story, everybody is functioning better. I think part of the calling, part of what I ask of myself, is: Can you comfort? Can you deal with the darkness of global climate change and all the rest of it? Can you tell this story, which is terrifying, and still find a way to comfort people? That’s the obligation of the storyteller. It’s up to you to approach the reader as someone conceivably in pain, because of the discordance of the world that person lives in.</p>
<p><strong>BLVR:</strong> What were your early years as a writer like? Did you set out to write fiction or nonfiction?</p>
<p><strong>BL:</strong> I really don’t know. There’s a kind of artificial divide in my life between fiction and nonfiction. Every time I did something big in fiction, the strain on my imagination was such that I was glad to get back to something I could look up in a library. Now, with <i>Horizon</i> finished, the thing I’m most eager to get back to is a set of some fifteen short stories that are mostly in first draft. I want to write something where I don’t have to check everything, and not have to work—if you understand the way I’m using the term—in a rational way.</p>
<p><strong>BLVR:</strong> Perhaps this is a strange question, but you’ve been writing professionally now for fifty years. Do you feel like you’ve sacrificed anything for a writing life?</p>
<p><strong>BL:</strong> It’s a very painful question. The word <i>sacrifice</i> romanticizes the life a little bit. But what you sacrifice is good relations with your family. Somebody like me is always gone. Even when you’re home, you’re gone. I tell this story in <i>Horizon</i>: I had an atlas that my mother gave me in 1951, when I was six years old. I was into it endlessly, and because I didn’t want to write in the atlas, I took tracing paper and colored pencils and put the tracing paper over the maps and drew the routes I was hoping to take one day, from Cairo to Cape Town, that kind of thing. Years ago, I went back to the atlas, which I hadn’t looked at in thirty years. I’d completely forgotten about the tracing paper, and when I opened the book and found these pieces of paper, I realized that I had actually made most of those journeys. There I was, a kid fantasizing about travel, and then as a forty- or fifty-year-old finding that I’d gone and done this. I had such a fixation on the physical world as a kid that I re-rigged my closest so I could fit a school desk and a globe in it, and pinned maps to the inside of the closet door. I had a little gooseneck lamp. That was my version of a tree house. From there came this sense of wanting to get out of the house. Out, out, out! As a kid in California in the late ’40s and early ’50s, living in the San Fernando Valley, the locution was “I’m going outside.” It didn’t mean outside the house. It meant outside the familiar. To “go outside” meant to go out into the Mojave Desert, where the big conversation for me was just beginning to happen.<span class="Apple-converted-space"> </span></p>
</div>
<div class="article-author-container">
<h5 class='desktop'>contributor</h5>
<div class='author-icon-bio'>
<div class="author-container">
<svg viewBox="0 0 50 50" style="overflow: visible;">
<text x="25" y="36" text-anchor="middle" font-size="33">JO</text>
</svg>
</div>
<h5 class='mobile'>contributor</h5>
<h2>John O’Connor is from Kalamazoo, Michigan, the original home of Gibson guitars. He writes for<i> The New York Times</i>,<i> Oxford American</i>, and <i>Financial Times</i>, among other publications. His writing has also appeared in the journals <i>Open City</i>,<i> Post Road</i>,<i> Quarterly West</i>, and the anthologies <i>The Best American Food Writing 2018 </i>and <i>The Best Creative Nonfiction, </i>vol. 1. He teaches journalism at Boston College.</h2>
</div>
<a href="https://believermag.com/contributor/john-oconnor-2/" class='more-link'>More by John O'Connor</a>
</div>
</div>
</section>
</article>
<div class="article-more-reads">
<h5>More Reads</h5>
<div class="post-feed-container " article_type="interviews" posts_per_page="3">
<div class="post-feed triple">
<a class="single-post" href="https://believermag.com/an-interview-with-barry-lopez/">
<article>
<span class='single-post-date clarendon'>Dec 2</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="114919" pageid="114917" showadj="true" orgWidth="800" orgHeight="979" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Lopez-800x979.jpg); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/interviews/">Interviews</span>
</div>
<h2>An Interview with Barry Lopez</h2>
<h6>John O'Connor</h6>
</article>
</a>
<a class="single-post" href="https://believermag.com/an-interview-with-hari-kunzru/">
<article>
<span class='single-post-date clarendon'>Dec 2</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="114891" pageid="114887" showadj="true" orgWidth="800" orgHeight="905" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/11/Hari-Kunzru-800x905.jpg); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/interviews/">Interviews</span>
</div>
<h2>An Interview with Hari Kunzru</h2>
<h6>Stephen Piccarella</h6>
</article>
</a>
<a class="single-post" href="https://believermag.com/an-interview-with-kasi-lemmons/">
<article>
<span class='single-post-date clarendon'>Dec 2</span>
<div class="single-post-image-container">
<div role="img" adjid="homeFeedImage" imgid="114916" pageid="114893" showadj="true" orgWidth="800" orgHeight="977" bgsize="cover" class="adjustable new feed-post-thumbnail" style="background-image:url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/Lemmons-800x977.jpg); background-position:center center; background-size:cover;"></div> <span class='single-post-cat' href="https://believermag.com/type/interviews/">Interviews</span>
</div>
<h2>An Interview with Kasi Lemmons</h2>
<h6>Maori Karmael Holmes</h6>
</article>
</a>
</div>
<a href="https://believermag.com/type/interviews/" class="more-link more-posts" offset='0'>more</a>
</div>

</div>
</div>
<div class='adContainer content-with-margin singleBottomAd'>
<div id="dfp_block_lower_banner_ad" class="dfp_adUnit dfp_block block_type_banner" data-label="lower_banner_ad" data-size="728x90" data-mobilesize="320x50">
</div>
</div>
</div>

<footer id="colophon" class="site-footer color-1-background">
<div class="footer-inner-content">
<div class="newsletter-signup">
<h3>Sign up for our newsletter to receive updates and special offers.</h3>

<div id="mc_embed_signup_2">
<form action="https://believermag.us11.list-manage.com/subscribe/post-json?u=b4d5748cee40825cf19cbe577&amp;id=fcee9688a6&c=?" method="post" name="mc-embedded-subscribe-form" class="validate footer-subscribe" id="mc-embedded-subscribe-form" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" placeholder="ENTER YOUR EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group" style="display: none;">
<strong>The Believer </strong>
<ul>
<li><input type="checkbox" value="1" name="group[6717][1]" id="mce-group[6717]-6717-0" checked><label for="mce-group[6717]-6717-0">Comics</label></li>
<li><input type="checkbox" value="2" name="group[6717][2]" id="mce-group[6717]-6717-1" checked><label for="mce-group[6717]-6717-1">Archive</label></li>
<li><input type="checkbox" value="4" name="group[6717][4]" id="mce-group[6717]-6717-2" checked><label for="mce-group[6717]-6717-2">The Logger</label></li>
<li><input type="checkbox" value="8" name="group[6717][8]" id="mce-group[6717]-6717-3" checked><label for="mce-group[6717]-6717-3">Believer Recommends</label></li>
<li><input type="checkbox" value="16" name="group[6717][16]" id="mce-group[6717]-6717-4" checked><label for="mce-group[6717]-6717-4">Deals</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ca8e8d766cc348c7051fec7cf_df354e1c0c" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" id="mc-embedded-subscribe-2">
</div>
</div>
<div class="errorMsg">&nbsp;</div>
</form>

</div>
</div>
<div class="footer-links-container">
<div class="footer-logo">
<a href="https://believermag.com"><img src="https://believermag.com/wp-content/themes/believer/img/logo.png" alt=""></a>
</div>
<div class="footer-links">
<div class="footer-column">
<h6>The Magazine</h6>
<ul>
<li><a href="https://believermag.com/about/" target="">About</a></li>
<li><a href="https://believermag.com/contact/" target="">Contact</a></li>
<li><a href="https://believermag.com/masthead/" target="">Masthead</a></li>
<li><a href="https://believermag.com/shop/" target="">Shop</a></li>
</ul>
</div>
<div class="footer-column">
<h6>contributors</h6>
<ul>
<li><a href="https://believermag.com/contributor" target="">The List</a></li>
<li><a href="https://believermag.com/submissions" target="">Submissions</a></li>
</ul>
</div>
<div class="footer-column">
<h6>issues</h6>
<ul>
<li><a href="https://believermag.com/issues/" target="">Archive</a></li>
<li><a href="https://believermag.com/product/the-believer-subscription/" target="">Subscribe</a></li>
</ul>
</div>
<div class="footer-column">
<h6>outreach</h6>
<ul>
<li><a href="https://believermag.com/media-kit/" target="">Media Kit</a></li>
<li><a href="https://believermag.us11.list-manage.com/subscribe?u=b4d5748cee40825cf19cbe577&id=fcee9688a6" target="_blank">Newsletter</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="copyright" class='clarendon' style='line-height:1.5em;'>
<em>The Believer</em> is published by the <a href="https://www.blackmountaininstitute.org/" style='text-decoration:underline' target="_blank">Beverly Rogers, Carol C. Harter Black Mountain Institute</a> <br />
All contents copyright 2003-2019 The Believer and its contributors. All rights reserved.<br />Site designed in collaboration with <a href='http://www.wearecmyk.com/?ref=bel' style='text-decoration:underline' target='_blank'>CMYK</a>
</div>
</footer>
<div class="subscriber-popup-container color-2-bg-90 hidden" style="background-image: url(https://d3ml8cfhn9inlg.cloudfront.net/wp-content/uploads/2019/12/Newsletter.png)">
<div class="subscriber-dismiss" title="Close Popup">×</div>
<div class="subscriber-popup color-1-border">
<div class="subscriber-header color-1-background">
Sign Up </div>
<div class="subscriber-content">
<form action="https://believermag.us11.list-manage.com/subscribe/post-json?u=b4d5748cee40825cf19cbe577&amp;id=fcee9688a6&c=?" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate subscriber-form" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" placeholder="your email" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group" style="display: none;">
<strong>The Believer </strong>
<ul>
<li><input type="checkbox" value="1" name="group[6717][1]" id="mce-group[6717]-6717-0" checked><label for="mce-group[6717]-6717-0">Comics</label></li>
<li><input type="checkbox" value="2" name="group[6717][2]" id="mce-group[6717]-6717-1" checked><label for="mce-group[6717]-6717-1">Archive</label></li>
<li><input type="checkbox" value="4" name="group[6717][4]" id="mce-group[6717]-6717-2" checked><label for="mce-group[6717]-6717-2">The Logger</label></li>
<li><input type="checkbox" value="8" name="group[6717][8]" id="mce-group[6717]-6717-3" checked><label for="mce-group[6717]-6717-3">Believer Recommends</label></li>
<li><input type="checkbox" value="16" name="group[6717][16]" id="mce-group[6717]-6717-4" checked><label for="mce-group[6717]-6717-4">Deals</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ca8e8d766cc348c7051fec7cf_df354e1c0c" tabindex="-1" value=""></div>
<div class="clear">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe-3" class="button">subscribe</button>
</div>
</div>
<div class="subscriber-popup-thank-you-message">
Thank You!
</div>
<div class="errorMsg">
&nbsp;
</div>
</form>
<p>Sign up for <i class="">The Believer</i>’s mailing list and get free essays, comics, interviews, and more, right in your inbox.</p>
</div>
</div>
</div> </div>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-fWqcUGDKZGWMt",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-fWqcUGDKZGWMt.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A39%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A39%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A22%2C%22name%22%3A%22Back%20Issues%22%2C%22slug%22%3A%22back-issues%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A22%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A127%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Fback-issues%5C%2F%22%7D%2C%7B%22term_id%22%3A21%2C%22name%22%3A%22Books%22%2C%22slug%22%3A%22books%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A21%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Fbooks%5C%2F%22%7D%2C%7B%22term_id%22%3A37%2C%22name%22%3A%22Current%20Issue%22%2C%22slug%22%3A%22current-issue%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A37%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Fcurrent-issue%5C%2F%22%7D%2C%7B%22term_id%22%3A38%2C%22name%22%3A%22Next%20Issue%22%2C%22slug%22%3A%22next-issue%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A38%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Fnext-issue%5C%2F%22%7D%2C%7B%22term_id%22%3A23%2C%22name%22%3A%22Subscriptions%22%2C%22slug%22%3A%22subscriptions%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A23%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2Fproduct-category%5C%2Fsubscriptions%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fbelievermag.com%5C%2F%22%7D' ) );
		</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/believermag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15abfdd33a35eac8ed64d7a82b7bf648","fragment_name":"wc_fragments_15abfdd33a35eac8ed64d7a82b7bf648","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/dist/main.js'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/themes/believer/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"","login_id":"2f849LSd4","client_key":"69fbWY4K5b2z45AV664vhvxmDJkdAkGcNmX44JAGJjWL357gjjR4w5Q88949csmD","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/believermag.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"0337ec7978"};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"An Interview with Barry Lopez","type":"post","id":"114917","categories":["Uncategorized"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://believermag.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://believermag.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
